WordPress.org

Forums

WordPress › Support » wp_theme

Tag: wp_theme Add New »

Topic Posts Last Poster Freshness
[Theme: Hatch] Theme throws error in WordPress versions lower than 3.4 2 esmi 2 years

Add New Topic

You must log in to post.