WordPress.org

Forums

Tag: WP2.1 Add New »

Topic Posts Last Poster Freshness
New Posts Disappear? 7 cyrillsneer 7 years
ReBlog and WP 2.1 3 herdivineshadow 7 years
[resolved] Upload File section missing in "Write Page" - sometimes 4 gopinath 7 years
WP2.1 Previous/Next Entries not working 12 Dgold 8 years
WP2.1 really sucks 36 alakhnor 8 years
Spell Check: Firefox 2 and WP2.1 2 jasondunn 8 years
[resolved] How do I remove <em> auto formating? 2 miealex 8 years
Problem with a url containing ampersand 1 mohammadi 8 years
[resolved] I cannot use TinyMCE (Built-in) 3 streetchariot2 8 years
Ugrade issue 7 AnujSuper9 8 years
Bug - themeswitcher conflict when deleting a theme 1 talgalili 8 years
WP2.1 and WP-CACHE 2.1 on Windows/IIS 1 c0y0te 8 years
wp-autoblog and wp2.1 working or not? 2 Mojoski 8 years
[resolved] Uploader not sending images to editor. 2 scyfox 8 years
[resolved] Jerome's keywords wp2.1 no cloud 2 Aale 8 years
WP 2.1 + PHP 5.2 + Dreamhost = Zend problems 1 DejanVesic 8 years
Blog Index page does not work after WP 2.1 Upgrade 3 cntrx 8 years
Problem with wp_list_categories going into infinite loop 3 bitrot 8 years
spellcheck in 2.1, library needed or ? 1 bigsnit 8 years
WP2.1: How to display total number of posts being displayed? 4 Kafkaesqui 8 years
Some Problems with WP 2.1 5 matriphe 8 years
wp_list_bookmarks() not working as documented 4 rocketsauce 8 years
Upgrading to 2.1 and foreseeable glitches 4 buggs 8 years
index-extra.php?jax and Safari with WP 2.1 1 damino 8 years
HTML Tags for Link Categories 1 Pyrmont 8 years
Multiply compatibility/multiple blog feature 2 drmike 8 years

Add New Topic

You must log in to post.