WordPress.org

Forums

Tag: wp 3.1 Add New »

Topic Posts Last Poster Freshness
[Plugin: W3 Total Cache] Public caching of admin bar! 17 arcUser678 3 years
[resolved] Jet Pack and WP Stats 8 woodysucks 3 years
[Plugin: BuddyPress Groupblog] No BP Groupblogs Menu using WP 3.1 and BP 1.2.8 4 reblevins 3 years
[resolved] Multisite wrong URLs for the new blogs 11 Andrea Rennick 4 years
[resolved] In Menu appearance - How to move Categories before Pages 2 Apresto 4 years
Cannot upload images 1 AddyC 4 years
[closed] Multisite with top-level domain issue after 3.1 upgrade 2 Andrea Rennick 4 years
Trackbacks & pingbacks not working since upgrade to 3.1 9 Shan@LastShredsOfSanity 4 years
Downgrade to older version or wait 6 mjjason 4 years
Add button for searching and adding Plugins 3 Andrea Rennick 4 years
Multipage Toolkit "View All" not working in WP 3.1 1 mssparky 4 years
[resolved] "Nope..." - can't modify comments within admin 8 rasebo 4 years
"Screen Options" and "Help" bars donĀ“t work 5 stickFinger 4 years
[resolved] Fatal Error after upgrading to 3.1 7 Tara 4 years
[closed] Getting error in admin panel with BP-core after WP3.1 upgrade 3 @mercime 4 years
[resolved] parts of my website not displayed but do not show me errors 3 dpoppolo 4 years
No installation screen 3 Rastus 4 years
HELP No widget updates with new WP 3.1? 3 JakolienS 4 years
WP 3.1 Fatal Error issue when WP E Commerce activated 2 Tara 4 years
WP 3.1 - Getting Rid of Nav Frame at top of site? 2 keesiemeijer 4 years
Problem category after upgrade 7 keesiemeijer 4 years
User Profiles destroyed (?) on WP Network 1 Net Zero 4 years

Add New Topic

You must log in to post.