WordPress.org

Forums

Tag: working Add New »

Topic Posts Last Poster Freshness
[Plugin: NextGEN Gallery] Homepage slideshow stopped working 8 hdtheagency 3 hours
[resolved] when you click a post excerpt @home it opens a page instead of opening the post 3 Daniela Ark 1 day
Custom Menus Not Working 2 andr3selite 2 days
[resolved] [Plugin: Responsive Menu] parent menu not working on click 6 Peter Featherstone 2 days
[Plugin: WooCommerce Table Rate Shipping by Mangohour] Calculate Shipping not working 13 mangohour 3 days
[Plugin: NextGEN Gallery] Unable to upload any images 4 photocrati 3 days
My "Add Media" & "Visual" tabs are not working when creating a post 1 thedailydose 3 days
PLUGIN / THEME UPDATES don't work, leads to mostly blank screen... 1 JLSwordpress 4 days
[resolved] [Plugin: Contact Form 7] Date Picker Windows 8 Firefox & IE 3 Richard 6 days
[Plugin: postTabs] S2 Member + PostTabs = Working Website? 1 prodesignra 6 days
[resolved] [Plugin: Collapse-O-Matic] After update nextgen gallery isn't working anymore 12 Baden 1 week
[resolved] [Theme: Hueman] Formats not working 3 PrecyJ 1 week
[Plugin: AtContent — Grow Audience & Blog Traffic] Plugin not working 2 CTPAX 2 weeks
[resolved] [Theme: Virtue] primary menu bar missing 11 RRosas80 2 weeks
[Plugin: Avatar] Was working.... 1 ChefGD 2 weeks
[resolved] [Plugin: NextGEN Gallery] After last 2 updates fancybox and thickbox don't work anymore 23 photocrati 3 weeks
[Plugin: Popup Maker] Not working for me 6 danieliser 3 weeks
[Plugin: NextGEN Gallery] Problem with lightbox 6 photocrati 3 weeks
CSS not working on mobile devices 1 zzbeck 1 month
[resolved] [Plugin: Simple Custom CSS] Not working on my WooCommerce Product/Shop page 1 Pia 1 month
[resolved] [Plugin: qTranslate X] Problem with random header image at version 3.0 5 schwarzkollm 1 month
Mobile content locker not working 2 WPyogi 1 month
Internet Explorer Compatability Issues - Not Working 1 juliakillip 1 month
Plugins Disappeared and New Ones Won't Install 1 Wordz3 1 month
Meteor Slideshow Not Showing Up 2 juggledad 1 month
Word wrap not kicking in properly 5 benford23 1 month
[Plugin: Shortcodes in Menus] Shortcode Not Showing In Menu Anymore 2 Gagan Deep Singh 1 month
[resolved] [Plugin: Simple Lightbox] Not working for me 4 Archetyped 1 month
Stopped uploading pics in the middle of the posting process 1 TomppaJkl 1 month
Image gallery showing images weird 3 lalamums 1 month

Add New Topic

You must log in to post.