WordPress › Support » visual editor

Tag: visual editor Add New »

Topic Posts Last Poster Freshness
Pic and Text alignment issue with visual editor 4 kmessinger 2 weeks
Code Issue on Site Pages 1 IreneLinda 2 weeks
4.3 Upgrade errors and problems 1 EFPSA Webmaster 3 weeks
Switch between visual and text editor not working 2 Tara 3 weeks
[resolved] Can't change the width of content in the visual editor 5 Mark 3 weeks
[resolved] [Plugin: Email Users] Problems with WYSIWYG Editor 9 Mike Walsh 3 weeks
[Plugin: Google Font Manager] Fonts don't appear in Visual Editor 1 SidonieS 3 weeks
missing visual editor / text buttons on pages.. 6 m. gruppen 3 weeks
Split-View Html Code/Visual Post Editor, plugin? 2 Crssp 3 weeks
[Plugin: Jetpack by WordPress.com] Jetpack Plug in is Disabling the Visual Editor 7 Jeremy Herve 4 weeks
[resolved] "Edit Content" in Customizer Not Working 3 layerthemes 1 month
[resolved] [closed] Visual editor not working after update to 4.2.4 38 James Huff 1 month
[Plugin: Resume Builder] Visual editor broken 8 Samedi Amba 1 month
Tinymce causes 500 error message 30 allison_wonderland 1 month
Captions in TinyMCE 1 Physalice 1 month
WordPress visual editor is not working how to fix it 3 rahhulkumar 1 month
WordPress 4.0 Upgrade broke TinyMCE Visual Editor 8 nomadicblues 1 month
How do you prevent the WordPress editor from stripping out certain HTML tags 8 leejosepho 1 month
Text tab not working in MiniMax Rich Text and Visual Editor 1 jdwatk53 1 month
Lost my WYSIWYG editor for creating new posts 5 dimitris33 1 month
Visual Editor(s) stopped displaying 8 lesliekirk 1 month
toolbar 1 chuck2837 1 month
Visual and Text Editor Not Responding 3 Sammy2 1 month
Keep losing visual in 'edit page' or post. 2 James Huff 1 month
Working With Tables in Visual Editor 2 Bob Cristello 1 month
[Plugin: TinyMCE and TinyMCE Advanced Professsional Formats and Styles] Crashes visual editor 1 MaryMak 1 month
Theme - Influence: Home page setup using visual editor 2 Andrew Misplon 1 month
[resolved] [Plugin: Visual Editor Custom Buttons] Multisite Issues 2 mdawg32 1 month
Automatically Bolded Text? 2 CrouchingBruin 1 month
Post style doesn't appear to work 1 Yeldos 1 month

Add New Topic

You must log in to post.