WordPress.org

Ready to get started?Download WordPress

Forums

WordPress › Support » version 4

Tag: version 4 Add New »

Topic Posts Last Poster Freshness
[resolved] [closed] [Plugin: IP Blacklist Cloud] Error reported on attempt to Blacklist an IP 6 ad33lx 2 months
[resolved] [Plugin: Dutch auction masters] Does this work with version 4 3 Viking 3 months
upgrade to version 4 is not well 2 Tara 3 months
HTTP Error 3 matjazmuhic 3 months
version 4 problems 18 James Huff (MacManX) 4 months
Version 4 conflict with BBPress 4 peterwsterling 5 months
v 4 navigation array 4 BroIgnatius1 5 months
[Plugin: Shortcodes Ultimate] Version 4+ won't interpret the older code? 1 fkapnist 1 year
[resolved] [Plugin: JW Player for Flash & HTML5 Video] JW Player, version 4.7 (licensed) 7 JW Player 2 years
ERROR: WordPress 2.5 requires MySQL 4.0.0 or higher 5 mclarko 6 years

Add New Topic

You must log in to post.