WordPress.org

Forums

Tag: url Add New »

Topic Posts Last Poster Freshness
[resolved] Redirect specific URL to category page 6 Josh 3 years
[Plugin: Easy FancyBox] URL to a single image 2 RavanH 3 years
Can't edit single page's URL 1 stenslat 3 years
[resolved] changed the url in general settings now can't get in 5 Krishna 3 years
How to remove the ...#!/splash-page... from my URL? 1 Cflarsen 3 years
Having "/blog" instead of "/?cat=all" for the blog part of my site 1 Arnegger 3 years
CHANGE "/?cat=all" TO "/blog" PERMANENTLY 1 Arnegger 3 years
[resolved] [Plugin: Leaflet Maps Marker (Google Maps, OpenStreetMap, Bing Maps)] after URL move no Makers 4 Travel_girl 3 years
[Plugin: WordPress.com Stats] Bad blog URL address in Stats and no more loading title 1 sam.web 3 years
[resolved] [Plugin: WPML translator] Homepage shows contents in all languages 2 asdevargas 3 years
URL to WordPress Blog - I don't get it 6 fonglh 3 years
[Plugin: Magic Fields 2] Add url to image field to enable fancybox 1 windrush 3 years
[resolved] [Plugin: Safe Redirect Manager] Redirect for a URL that Does Not Exist? 3 Adam 3 years
Hide post URLs from search engines 2 Carlos Moreira 3 years
[Plugin: Polylang] Ampersand ("&") replaced as entity in URL on custom type preview 2 Chouby 3 years
My url doesn't work, only my url/wordpress works. (still not solved) 1 lickeverything 3 years
[WP Supersized] Url background don't work 1 rider111 3 years
Jump to a URL based on the input of the visitor 1 koostamas 3 years
[Plugin: Custom List Table Example] Add custom filter 5 designerken 3 years
[Plugin: Jetpack by WordPress.com] Using Jetpack with admin on subdomain 1 pjv 3 years
Dashboard link sends me to wrong link, not home 2 Redsand46 3 years
WordPress and IP.Board 404 errors 2 cleveden8 3 years
Changing URLs of blog posts 8 Shane Gowland 3 years
URL Generation 1 frankinkiru 3 years
URL Question 2 Krishna 3 years
[Plugin: Maps by Store Locator Plus] [Plugin: Google Maps via Store Locator Plus] Store Pages: 404, URL, Template 5 Store Locator Plus 3 years
Multiple blogs, one host - URL Issue 2 andrewmills 3 years
Images not appearing in slideshow but thumbnails visible 1 ChrisTye1 3 years
[resolved] Problems moving site to another server - still points to old address 2 matthisco 3 years
Google Webmaster Crawl Errors - Adding /URL 14 Krishna 3 years

Add New Topic

You must log in to post.