WordPress.org

Forums

Tag: unicode Add New »

Topic Posts Last Poster Freshness
[resolved] [Plugin: WP Post to PDF Enhanced] Problem outputting arabic content 10 Marc73 1 year
[Plugin: WP User Tracker PRO] Few issues with the plugin 2 skel77 1 year
[resolved] [Plugin: Event Organiser] Cannot import ICAL feed to Google Calendar 7 mameha 1 year
[Plugin: JSON API] Encode Problem such as ” and ’ 2 themeorbitdotcom 1 year
[Plugin: JSON API] - and ' turned into &#8211 1 pullyl 1 year
[resolved] PDF Generator unicode (Greek) 2 little_kostas 1 year
more erratic behavior after updating to 3.8 11 marthaleeturner 1 year
[resolved] [Plugin: TablePress] Checkmark character in cell 6 TobiasBg 1 year
[Plugin: Advanced Access Manager] Problem with version 1.8 4 mayabi 1 year
Unicode not working in ie browser 1 praveendavis@in.fospe.com 1 year
[resolved] [Plugin: Recent Facebook Posts] broken feed after update 9 jesperher 1 year
[resolved] [Plugin: WP SVG Icons] Confilic with Font Awesome plugin 3 Evan Herman 1 year
Chinese characters showing up as ????? 2 SteveYantz 1 year
[resolved] [Plugin: Lively Chat Support] unicode characters 3 dallasread 1 year
[Plugin: Collapse-O-Matic] CSS unicode trigger image not working with iPad and other Apple product 2 Optimator 1 year
[Plugin: Import any XML or CSV File to WordPress] Unicode CSV support? 1 delatdecatsini 1 year
How to Justify Japanese fonts 4 Rod Whiteley 1 year
[Plugin: wp-Typography] Longstanding bug: Quotes become feet/inches after numerals 1 joeclark 1 year
[Plugin: Open Graph] Unusual characters in title breaks Facebook link preview 1 KeithHouston 1 year
[resolved] [closed] Unicode Characters in page slug leads to a 404 error on a Network of sites 4 mike40033 1 year
Unicode permalink error 1 Tamilan 2 years
Problem with permalink, 1 Tamilan 2 years
[resolved] Add rewrite rule with one unicode character 3 moradwan 2 years
[Plugin: Redirection] Redirect from UNICODE slug to an English doesn't work 1 VadimSeo 2 years
non-latin character cause wordpress truncating the post 1 simongcc 2 years
[Plugin: Audio Player] UTF8 and Unicode files "No File Found" 1 KirbyTank 2 years
[Plugin: Advanced Most Recent Posts Mod] Not showing special (unicode) chars in the "After Excerpt" field 1 MarinKnezevic 2 years
[resolved] [Plugin: Postie] unicode attachment filenames cleanuped to nothing 7 Wayne Allen 2 years
charset problems 1 psnstores 2 years
[resolved] Unicode text becoming ???? 4 maanojrakhit 2 years

Add New Topic

You must log in to post.