WordPress.org

Forums

WordPress › Support » Theme Cross-Site Scripting Vulnerability

Tag: Theme Cross-Site Scripting Vulnerability Add New »

Topic Posts Last Poster Freshness
WordPress Montezuma Theme Cross-Site Scripting Vulnerability 10 eitanc 2 years

Add New Topic

You must log in to post.