WordPress.org

Forums

The Support Forums will be in read-only mode for a scheduled maintenance window on 01 September 2016 14:00 UTC - 20:00 UTC. More information.

Tag: some Add New »

Topic Posts Last Poster Freshness
[resolved] [Plugin: Loco Translate] Some theme translations not showing 2 yorickweb 2 weeks
[resolved] [Theme: i-max] How to display only used social icons? 3 passiveasset 9 months
Share from WordPress to FB-app on iPhone 1 Huitfeldt 10 months
[Plugin: mqTranslate] Several strings are translated well other in another langu 1 alenico68 1 year
[resolved] [Plugin: Simple Calendar - Google Calendar Plugin] Consistently displays only some (3 to 5) events from calendar 5 nburka 1 year
[resolved] tags disappearing 3 safetyfirst1 2 years
Comments not working when website "http://" 2 peter achutha 2 years
[Plugin: FeedWordPress] Custom Taxonomy not added, arbitrarily 1 bijibuji 2 years
problem using some javascript codes in header 3 egyzaman 2 years
[Plugin: Comments Evolved for WordPress] Most Google+ comments not showing up 1 thewestwire 2 years
[resolved] [Theme: MesoColumn] Hide some categories from the category menu 2 Richie KS 2 years
[resolved] Main menu 5 Annette 2 years
[Plugin: Yoast SEO] Some post title not rewriting properly? 1 ronnel230 3 years
[resolved] [Plugin: Widget Logic Visual] Widget not showing under conditions I've already used... 3 dave 4 years
"Choose your language"--questions about WP Menus 1 etcbbu 4 years
[resolved] Just some blogs inaccessible (2 on 20) ! 11 cornemu 4 years
Some permalinks won't work.... 3 oneworld2010 5 years
I need some help :/ 1 hoopi2 6 years
How to import SOME blogger post? 5 DrGEN 7 years
Request: Fix RSS feed 2 tsguitar 10 years
[resolved] Taking comments off the front and category pages 6 natalieben 10 years
Problems with posts in 2.01 3 jazzmansblog 10 years

Add New Topic

You must log in to post.