WordPress.org

Forums

WordPress › Support » plugins.php

Tag: plugins.php Add New »

Topic Posts Last Poster Freshness
[resolved] Loop error_log file won't stop growing. 3 taela87 2 weeks
plugins.php and update-core.php: Page not found 10 ronaldosoo 1 month
plugins.php 404's since 4.3 1 2tangos 5 months
[resolved] Numerous admin pages not loading - reinstall/disabling plugins doesn't help 2 dantine 5 months
Plugins->Add New displays no plugins! 1 eshkidderic 5 months
Plugins; Themes; & Admin.php = Page Not Found 9 Matthew T Rader 1 year
themes.php, plugins.php Error 324 12 seriseri 1 year
Unable to Access plugins.php - Server Restrictions? 1 pjmd 1 year
[resolved] Admin Pages Not Found (plugins.php, themes.php, widgets.php, etc) 3 chpatino 1 year
plugins.php, themes.php, etc... 1 YiannisG 1 year
[resolved] Jetpack Update Fail 3 tomgray 1 year
[resolved] Plugins Page Doesn't Appear, or Loads Empty 5 garooga 1 year
502 Bad Gateway when try to open themes/plugins/update after updating to 3.7.1 2 Theme And Simple 2 years
Upgrading 3.6 to 3.7.1 - plugins.php update-core.php won't load 8 Sparknode 2 years
[Plugin: NextGEN Gallery] keeps popping up in debugging mode 1 Nia.Ortiz 2 years
call_user_func_array () error after updating to wordpress 3.6 12 WPyogi 2 years
Adding 'Configure' and other links to my plugin on plugins.php 1 Wendelboe 5 years
plugins.php Blank after installing activating any plugin and re-installing 3.01 1 Rob_Cochrane 5 years
[resolved] plugins.php in admin has implode function issue? 2 syncbox 6 years
Plugins.php not found 13 Vamplit 6 years
Plugins.php problem 4 caiooliveira 6 years
Admin Dashboard Plugins.php page blank in WordPress 2.7 7 sohlican 6 years
[resolved] White page on themes.php and plugins.php 6 iamPariah 6 years
[resolved] plugin.php error on upgrade to WP 2.6 4 greenpeas 7 years
Problem with 2.5.1 and plugins.php 5 eracc 7 years
Cannot Access Plugins page in Admin 3 dandr69 7 years
Activating Plugin results in HTTP 500 Error, then Blanks Plugin.php 3 garmahis 8 years
Plugins.php is not showing anything 3 garmahis 8 years
[resolved] Blank plugins.php after after upgrading to 2.3.2! 2 garmahis 8 years
invalid argument in plugin.php 8 bcaplan 8 years

Add New Topic

You must log in to post.