WordPress.org

Forums

WordPress › Support » pluggable.php

Tag: pluggable.php Add New »

Topic Posts Last Poster Freshness
blog/wp-includes/pluggable.php on line 868 2 tcjay 6 years
HELP! Cannot modify header information - headers already sent by 3 Tifa 6 years
arning: Cannot modify header information 9 pkonweb 6 years
What is pluggable.php and why does it give errors? 4 Samuel B 6 years
WP Super Cache - Caches Category Page Instead of Home Page 67 Mossack Anme 6 years
replace the wp_check_password pluggable function 2 acedrew 6 years
Parse error: syntax error, unexpected '<' in wp-includes/default-widgets.php 2 saltlakejohn 6 years
I am getting the following error.. 5 Nikki Backshall 6 years
Can't Activate Any Plugin? 2 Samuel B 6 years
Can't Activate any Plugin.. 2 Shane G 6 years
[resolved] bbpress deep integration = pluggable error on line 865 5 M1chel 6 years
Cant login to admin | widgets.php on line 1045 | pluggable.php on line 850 8 shyntaxx 6 years
[resolved] pluggable.php getting error on line 770 6 gsawiris 7 years
CANNOT LOGIN TO ADMIN 4 Cats Eye Design 7 years
[resolved] Error uninstalling a plugin 1 gamingghouls 7 years
[Plugin: Events Calendar] Any way to fix compatibility issues with Register Plus? 2 tinwatchman 7 years
[resolved] Cannot modify header information error 5 os0wski 7 years
Division by zero 5 nastydave 7 years
Using WordPress inside an existing webpage. 2 figaro 7 years
[resolved] Can't install second blog with single database 8 simplygrey 7 years
Warning and error in wp-settings.php on line 430 1 gregshin 7 years
Myspace Crossposter troubles 8 stonegauge 7 years
My blog has crashed. 3 moshu 7 years
Problems when importing a DB 2 MichaelH 8 years
pluggable.php errors line 123 1 jbiethan 8 years
[resolved] wp_redirect, WP2.5.1 and pluggable.php 1 evilzenscientist 8 years
[resolved] Error when installing security fix files 3 oddgeir 8 years
strpos() [function.strpos]: Empty delimiter. in compat.php 5 anela 8 years
Errors with widgets.php, wp-login.php & pluggable.php 1 mnboater 8 years
[resolved] Upgrade to 2.5.1 security files problems 4 Report-Gisol.com 8 years

Add New Topic

You must log in to post.