WordPress.org

Forums

126

Tag: php5 Add New »

Topic Posts Last Poster Freshness
[Plugin: Woocommerce MWS Sync] Warnings & Erros 1 tom coady 10 months
[Plugin: Post Reading Time] Widget Class Constructor Changes for WP 4.3 3 BoĊĦtjan Cigan 11 months
[Plugin: GTmetrix for WordPress] Plugin will break with WP 4.3 1 Shyzer 11 months
[resolved] Media Library not working after updating to 4.2.2 13 d3z3l 1 year
[resolved] Problem with Installing WordPress on IIS 5 fast4u 1 year
Using PHP Within WordPress- 5.2 vs 5.5 1 backpages 1 year
[Plugin: WP-FFPC] Strange error in slowlog from php-fpm 2 petermolnar 1 year
[Plugin: W3 Total Cache] memcache not being recognised 1 stephenc 2 years
[resolved] [Plugin: LePress] Does not work with php-5 Activated it and got... 2 vtomberg 2 years
Time to First Byte increased from 0.2 seconds to 2.5 seconds after URL change. 2 gianluca1989 2 years
HOW TO: Increase file size for Media Upload 1 djjaron 2 years
[resolved] WP Super Cache breaks website into error 500 when working in admin panel 4 zakai 3 years
[closed] Just upgraded to php 5.4 and site doesn't work! 20 John Wiehe 3 years
Should I use PHP 5.4 ? 3 kitchin 3 years
does wp-mvc & Hierarchical Documentation work with PHP5? 2 CeloRodovalho 3 years
browser tries to download wp-admin/install.php 2 David Choi 3 years
[Plugin: Download Protect] Warning: Illegal string offset 1 frozen3210 3 years
PHP4 to PHP5 and Security 1 nationalnumbers 3 years
$_POST form data not received by Template is it php 5 issue? 1 lgordo 3 years
WordPress: Custom URL 4 Muhammad Sajid 4 years
Use WordPress 3.3.2 with php5 running as CGI 1 sroblesruiz 4 years
[resolved] [Plugin: Edit Flow] PHP5.4 Compatibility 4 Daniel Bachhuber 4 years
[resolved] Edit Flow and PHP 5.4 3 Daniel Bachhuber 4 years
[closed] Kind of lost - Moving hosting for a popular mid-size website 2 esmi 4 years
Complete list of classes 2 WPyogi 4 years
[closed] WP admin, even 3.3, incredibly slow. 65 esmi 4 years
[Plugin: Semisecure Login Reimagined] Doesn't work with PHP 5.4 1 Mac 4 years
[Plugin: SyntaxHighlighter Evolved] HTML5/XHTML5 Validation error 12 newDelacroix 4 years
Host will not upgrade PHP or MySQL 5 SchneiderBee 4 years
switching hosting from php 4 to 5 ? 4 mpesgt01 4 years

126

Add New Topic

You must log in to post.