WordPress.org

Forums

Tag: php Add New »

Topic Posts Last Poster Freshness
Blog posts are not showing in the posts page 1 TalisCollection 3 years
Conditional Widget for Custom Post Types 1 camzaytie 3 years
[resolved] [Plugin: DB Cache Reloaded Fix] Error wpdb::escape_by_ref() in db-module-wrapper.php on line 450 5 SUISSAC 3 years
[resolved] After upgrading to 3.5.1 - get_query_var does not work 5 MCM 3 years
[Plugin: Drop Shadow Boxes] How To Add The Shortcode Into The Theme File 1 Febrian Djaka Putra 3 years
[resolved] [Plugin: Testimonials Widget] Widget Options using PHP 4 Michael Cannon 3 years
Comments don't show up! 2 Tara 3 years
[resolved] [Plugin: Simple Security] error in your SQL syntax 2 ChrisHurst 3 years
Short Code in the template 1 bluedrag 3 years
[resolved] [Plugin: Picasna - Simple PHP query] 1 Paul 3 years
Editing breadcrumb trail to display contact information instead 1 smander 3 years
[Plugin: WP Mingle] Does not work with newer version of PHP 1 programmin 3 years
[Plugin: Contact Form 7] Validate Visible Fields Only 2 rcostica 3 years
[resolved] [Plugin: Hover Pin-It] Enabling plugin causes fatal error 1 Xi80r6 3 years
[Plugin: GD Star Rating] How to show just the stars in custom theme 1 Swennet 3 years
Display WP function with CSS style 2 petyata 3 years
[resolved] php or what? 3 iigor 3 years
[resolved] [the event calendar] PHP returns variable, but shouldn't 2 madsrh123 3 years
[resolved] [Theme: Esquire] Moving the Previous/Next Post link 4 Emily 3 years
[resolved] How to allow php in sdebar 4 Jenniferep 3 years
[resolved] [Plugin: WTI Like Post] Most Liked Posts in PHP - Not Working 4 webtechideas 3 years
Front Page Columns 2 WPyogi 3 years
Image upload and display webite 2 esmi 3 years
I have a fatal error after updating my theme 8 Umdoobby 3 years
[Plugin: podPress] Bug report: PHP Warning 3 andrebazaglia 3 years
Functions.php breaks Yoast XML sitemap 1 Luke 3 years
How to show only all the subcategories? 1 Nikk 3 years
How to make this an IF statement 2 Pioneer Web Design 3 years
[resolved] Issues with displaying content (strangest site I've ever dealt with) 6 gaznev2000 3 years
internal error - the service has not started 14 moeshamsi 3 years

Add New Topic

You must log in to post.