WordPress › Support » php version

Tag: php version Add New »

Topic Posts Last Poster Freshness
[resolved] [Plugin: Cerber Limit Login Attempts] Cannot change from Limit Login attempts to WP Cerber 5 Gioni 6 days
[resolved] [Plugin: Zen Cache] NOTICE: ZenCache Minimum PHP Version 2 J. Brown 2 weeks
[resolved] [Plugin: BackUpWordPress] Getting "PHP Version 5.2.17 is unsupported" although using PHP 5.3.29 3 Akash 4 weeks
[resolved] [Plugin: Link Library] PHP version 6 Yannick Lefebvre 1 month
[resolved] [Plugin: JSON Content Importer] PHP Version Issue? Fatal error on line 258 3 berkux 1 month
[resolved] Remove PhpMyAdmin 3 sagar.dafle 1 month
[resolved] Version Conflict? 4 Jose Castaneda 2 months
[Plugin: WooCommerce POS] php version and wpml 3 kilbot 2 months
[resolved] [Plugin: BulletProof Security] BPS keeps bumping me back to php 5.2 22 AITpro 6 months
[Plugin: YOP Poll] YOP still downgrades after I upgraded by version of PHP to 5.4 1 kcb13 6 months
[resolved] [Plugin: Feed Them Social (Facebook, Instagram, Twitter, Vine, Pinterest, etc)] Error: No Posts Found. Are you sure this is a Facebook Page ID and ... 2 slickremix 6 months
[resolved] [closed] Php running old version, new version installed, as windows admin 2 James Huff 7 months
[resolved] [Plugin: Duplicator] blank page running installer.php 6 Cory Lamle 7 months
[resolved] [Plugin: Simple History] php version 4 wpku123 7 months
[resolved] [Plugin: WPCustom Category Image] Can't Activate Plugin -- Parse error 5 Eduardo Stuart 7 months
[Plugin: Jigoshop] Can't Upgrade to the Latest Version 3 Jigoshop Support - Amadeusz 8 months
PHP version 2 abuango 9 months
[resolved] [Plugin: Feed Them Social (Facebook, Instagram, Twitter, Vine, Pinterest, etc)] Warning: Your php version is 5.2.17. You need to be running at least 5.3 how to 3 slickremix 10 months
[Plugin: Easy Wysiwyg Style] PHP Error - Warning: call_user_func_array... 1 peter_o 11 months
My website won't run. I up graded 2 tim.vodien 11 months
[Plugin: A Page Flip Book] Error creating database connection 1 lacike 12 months
[Plugin: NextGEN Gallery] Strict Standards: Declaration errors with latest version of WordPress and NextGE 2 photocrati 1 year
[resolved] [Plugin: WP Statistics] PlugIn Update/PHP version error message? 3 Greg Ross 1 year
PHP Version 5.2.17 2 jcjacob 1 year
WordPress 3.2.1 support php 5.4? 6 James Huff 1 year
wordpress version and PHP compatibility 5 Clearsite 1 year
[Plugin: WordPress Popular Posts] PHP 5.5 compatibility 10 Hector Cabrera 1 year
Reccomended PHP version 2 Blutarsky 1 year
[resolved] [Plugin: Simple Subscribe] Plugin asks to upgrade to PHP 5.3.1, but I'm already on it 2 latorante 1 year
[resolved] Wrong PHP version 4 techbear 1 year

Add New Topic

You must log in to post.