WordPress.org

Forums

124

Tag: php 5.4 Add New »

Topic Posts Last Poster Freshness
[Plugin: All In One WP Security & Firewall] Plugin won't install on just one site on reseller VPS. States it needs PHP 5.4. 3 barcombeboy 5 months
PHP 5.3 update to 5.4 ... my business site is down ! 1 LouiseGrogan 7 months
[resolved] [Plugin: EZ PayPal] Fatal error after upgrading pllugin 3 manojtd 7 months
PHP Version for the WooComerce-2.4.7 1 minami2013 8 months
[Plugin: Portfolio Slideshow] PHP 5.4 compatibility update? 2 ggwicz 8 months
[resolved] [Plugin: Post State Tags] No support on older servers 4 Bryan Willis 9 months
[resolved] [Plugin: WooCommerce] PHP Version Upgrade 4 mrhocs 9 months
Will i-excel run on php 5.2.17? 2 marsian 10 months
[resolved] Error 404 after upgrading to PHP 5.4 3 hassebasse 1 year
[resolved] [Plugin: WP-CMS Post Control] Problem when updating to PHP 5.4 6 jonnyauk 1 year
[Plugin: W3 Total Cache] Unable To submit Bug Report with Godaddy PHP 5.4 error 4 Alan Wood 1 year
[Plugin: Google Site Verification plugin using Meta Tag] PHP 5.4 1 vapersjunction 1 year
[resolved] Questions about Deprecated Code for PHP 5.4 6 James Huff 1 year
Php updated, now site won't work 5 SamValiant 1 year
PHP 5.4 Update Breaks My Website 15 Tara 1 year
[Plugin: Event Calendar] Host upgraded to PHP 5.4 - no longer see calendar entries 1 cimperial 1 year
[Plugin: WP Super Cache] Compatibility with PHP 5.4 - gzinflate(): data error 1 mingis 1 year
[resolved] [Plugin: wp-Typography] Array to string conversion in php-typography.php on line 1377 2 TiKu 1 year
[resolved] [Plugin: NinjaFirewall (WP Edition)] Ninja firewall compatible with php 5.4? 3 5dt 1 year
Can't save menu items after PHP upgrade to 5.4 5 G-Olly 1 year
[Plugin: NextGEN Gallery] PHP 5.4 Strict Errors 4 photocrati 1 year
[resolved] [Plugin: WP Document Revisions] Doc Revision not compatible with PHP 5.4 3 caramiame 1 year
[Plugin: iThemes Security (formerly Better WP Security)] Can Better WP Security version 3.4.6 run new version of PHP? 3 qad1a 2 years
[resolved] [Plugin: Hide Admin Bar Toolbar] PHP Compatibility Question 5 sLaNGjIs Team 2 years
[Plugin: Flexi Pages Widget] Version: 1.6.13 Is Not Compatible with PHP 5.4 Standards 1 jimatwordpress 2 years
[resolved] [Plugin: Countdown Timer] PHP 5.4? 6 rscrobinmx99 2 years
[resolved] [Plugin: Jetpack by WordPress.com] Will your plugin work with PHP 5.4? 2 Brandon Kraft 2 years
[resolved] Tested on php5.4 and disaster! 7 esmi 2 years
[resolved] [Plugin: Admin Tweaks] What about Multisite and PHP 5.4? 4 2020media 2 years
[resolved] [Plugin: Duplicator] Will your plugin work with PHP 5.4? 2 Cory Lamle 2 years

124

Add New Topic

You must log in to post.