WordPress.org

Forums

WordPress › Support » permalinks

Tag: permalinks Add New »

Topic Posts Last Poster Freshness
2.5.1 upgrade, posts and pages OK in IE but NOT in Firefox/safari 3 Anonymous 6 years
Keeping blogger permalinks 1 Anonymous 6 years
[resolved] Permalinks: where is the Options → Permalinks panel 3 jerjc99 6 years
Permalinks how to include in the url "ñ" instead of "n", "í", "ó", etc. 8 mikey1 6 years
Permalinks breaks my RSS Feed 1 Cinemaguy 6 years
Blog URL with domain name only 3 Anonymous 6 years
Permalinks again! 33 saido 6 years
[resolved] Get Page_ID while using Permalinks 3 cyph1 6 years
mod_rewrite htaccess MYSTERY... 5 jeremy@planhq.com 6 years
Page slugs not working on 2.5.1 3 tactics 6 years
how to auto overwrite existing post/permalink 1 greggomez 6 years
"No input file specified" solution 2 Mizar5 6 years
Permalinks Problem 2 Joe Hall 6 years
[resolved] Permalinks 3 libbert 6 years
[resolved] Dotster.com & permalinks 1 Ashtangaboy 6 years
Permalinks in IE7 Broken 8 obrien317 6 years
[resolved] .htaccess trouble, can't seem to get my domain to go directly to the blog 3 geekosupremo 6 years
[resolved] 403 Forbidden after enabling permalinks 7 scooly 6 years
[resolved] Titles All Displaying the Same Name 10 lwatkins 6 years
Trouble with permalinks for posts 3 laz0rama 6 years
[resolved] Yet another htaccess question 17 colbyolson 6 years
Permalinks not linking 6 nburmandesign 6 years
Need help recovering from PhotoPress plugin 5 MatthewEbel 6 years
[resolved] Permalinks Issue, and I am my own server administrator 7 whooami 6 years
Issue with with Prologue & Permalinks & Single post 3 foxinni 6 years
htaccess and permalinks 1 toobroketofix 6 years
All post & page URLs in the home directory, even child pages 1 jrfrausto 6 years
[resolved] [Plugin: NextGEN Gallery] NGallery doesn`t works proper with permalinks... 2 solveigh 6 years
Permalinks (Yay!) 3 desmondo 6 years
Navigation and menu issue. 1 jjgp 6 years

Add New Topic

You must log in to post.