WordPress.org

Forums

WordPress › Support » permalinks

Tag: permalinks Add New »

Topic Posts Last Poster Freshness
1 site 2 blogs permalink problem 5 tripleelle 5 years
htaccess, feedburner, and permalinks 1 number65 5 years
Global Translator plugin stopped working after DB transfer 2 louizoot 5 years
change permalinks to include subdomain 2 Samuel B 5 years
Database Issues Causing Theme to Break and Revert to Default 6 iwaller 5 years
Permalinks problem 3 waldopepper 5 years
Canonical URLs affecting Google Cache 4 esmi 5 years
[resolved] Permalinks not working in my new installation 2 vrktech 5 years
link problems 3 eedavidee 5 years
Annoying Permalink Problem! 2 esmi 5 years
Specifying the .htaccess location 3 mrmist 5 years
if htaccess file were writable - BUT IT IS!!! 17 paulbuijs 5 years
Setting new domain name, files stay where they are 3 dragonsjaw 5 years
Http 404 error & broken links 2 Zulfikar Nore 5 years
[resolved] After moving server permalinks don't work 3 CD7 5 years
A variety of page faults 1 pngdiver 5 years
CGI Error from changing permalinks 2 Shane G 5 years
Permalink not working for page navigation 3 headsouth 5 years
[resolved] Permalink with non latin characters 3 Rhand 5 years
Permalink category on base? 3 timh555 5 years
Upgraded in Yahoo Merchant Solutions - now posts don't show up in IE 1 melzenz 5 years
Comments not correctly working 4 gotkg 5 years
PHP help. 3 Sleppee 5 years
[resolved] installation problems :( 2 Samuel B 5 years
[resolved] Import, Permalinks and Archive Issue 2 visyel 5 years
[resolved] Will trade karma for help - only home page is working 2 tiresidedown 5 years
[resolved] Moved WP from /blog to / and lost all my pages...help? 4 tiresidedown 5 years
[resolved] Can only view imported permalinks when logged in 7 ElShaddai Edwards 5 years
Canonical URLs not aggressive enough 4 grapepress 5 years
Using /post_id/ as canonical URL 3 grapepress 5 years

Add New Topic

You must log in to post.