WordPress.org

Forums

WordPress › Support » permalinks

Tag: permalinks Add New »

Topic Posts Last Poster Freshness
Serious Problem With Permalinks 15 Vishnu 5 years
Will new permalinks destroy old ones? 2 esmi 5 years
Broken categories 9 gregseitz 5 years
Help on fixing permalinks 2 tshirtfiend 5 years
[resolved] Events Manager URL link not functioning 2 Marcus 5 years
Permalinks Problem on Post Import 1 equalmark 5 years
Permalinks issue including the word "date" 2 clareswindlehurst 5 years
[resolved] Problems with Permalinks and WP at Site Root 7 backlineint 5 years
Premalink problem when closing comments? 1 Vatndal 5 years
[resolved] Pretty Permalinks on Nginx 3 Philip 5 years
upgrade to 3.1.2 using %category% breaks permalinks 1 MouseClicks 5 years
permalink issue 4 esmi 5 years
Moved directory and now permalinks are not working 1 randymir 5 years
No htaccess file 7 esmi 5 years
[resolved] Exported/Imported Site. Everything seems to be fine but permalinks 4 squierjosh 5 years
Change my Blog's ULR 7 Mark Ratledge 5 years
Hierarchical Custom Taxonomy Permalinks 17 broken45 5 years
[resolved] The Permalinks and .htaccess File Problem 10 greenercreative24 5 years
Permalinks with Trailing Slash not working! 2 esmi 5 years
Changing permalink structure 2 Tara 5 years
Post permalinks 4 esmi 5 years
Need help with categorie page 6 livegeek 5 years
Using customized permalinks 10 Roy 5 years
Pages now have permalink with number 5 LeilaJo 5 years
Bad request 400 error when i try to update permalinks 6 esmi 5 years
Permalinks 3 Qainchris 5 years
[resolved] permalinks not working after upgrade to 3.1. and 3.1.1 52 lamnghiem43 5 years
The new update has an unexpected error need help 3 mrainey 5 years
[resolved] Need help. Permalinks problem? 2 dereklarue 5 years
Almost pretty permalinks with non-ASCII characters do not work in Apache 1 Franklin Tse 5 years

Add New Topic

You must log in to post.