WordPress.org

Forums

Tag: oEmbed Add New »

Topic Posts Last Poster Freshness
[Plugin: Video Thumbnails] Thumbnail not loaded until I press "search again" 3 juhkob 1 year
[resolved] [Plugin: oEmbed Provider] Lost. What's my Provider Endpoint? 4 shirgans 1 year
Instagram (and Twitter) auto embed stopped working 1 Rafael Dourado 1 year
WP_OEmbed: Only variables should be passed by reference 2 jetonr 1 year
Tweet no longer embed using oembed 3 johngorenfeld 1 year
[resolved] [Plugin: Front-end Editor] Twitter oEmbed issue 10 Gabriel Gil 1 year
oEmbed and youtube autoplay 3 hedgehogOo 1 year
Easy plugin that doesnt work 1 josemalive 1 year
WordPress oembed videos and music 4 Pioneer Web Design 1 year
get oembedded video 4 orb96 1 year
[resolved] What happened to tags like: get_content_media, get_embedded_video, etc.? 2 Jose Castaneda 1 year
[Plugin: TinyMCE Advanced] oEmbed Not Working 4 Andrew Ozz 1 year
Forcing SSL Return For YouTube oEmbed 8 peter-a 1 year
Remove oEmbed providers 2 Henry Wright 1 year
youtube oembed 2 Hans 1 year
Adding Amazon S3 as oEmbed provider? 1 B1gJ4k3 1 year
[Plugin: oEmbed HTML5 audio] oEmbed not displaying player 1 irecordu 1 year
User-proofing an oEmbed provider plugin, wrong URL? 1 Michael 1 year
Youtube oembed not working 2 labkreasi 1 year
[resolved] [Plugin: Fluid Video Embeds] oEmbed from custom field? 4 Travis Pflanz 1 year
[resolved] 3.6 post-format video -> display video player pre-save? 5 vegastriguy 1 year
How to add oEmbed to all custom fields via functions.php? 1 jeremy7735 1 year
WordPress 3.6 Built-in video player size 2 jonnyauk 1 year
[resolved] Removing support for some oEmbed sites 5 muskadan 1 year
Long server response using wp_oembed_get for custom metas! 1 jeremy7735 1 year
[resolved] Setting global embed/oEmbed width in WP 3.5 8 Tevya 1 year
Invalid OAuth token on Spotify embeds 2 Hokikiwi 1 year
[resolved] How to center oEmbedded content? 2 azn137 1 year
oEmbed float wordpress and css styling options? 3 Hassang 2 years
[resolved] [Plugin: Responsive Video Embeds] Can z-index fix wit wmode="opaque" be incorporated? 2 Kevin Leary 2 years

Add New Topic

You must log in to post.