WordPress.org

Forums

127

Tag: oEmbed Add New »

Topic Posts Last Poster Freshness
Incorrect embedded videos after back button on chrome 4 joerg-bc 6 days
[resolved] [Plugin: Launchpad by Obox] Video doesn't work 2 obox 1 week
[Plugin: Add External Media] How can we use oembed thumbnail 4 leemon 2 weeks
youtube oembed request return empty 1 bundongbundong 3 weeks
oEmbed single custom field with multiple values 1 imromains 1 month
[Plugin: Custom Content Type Manager] oembed fails in custom field 2 nowton 1 month
[resolved] [Theme: Flat Bootstrap] How to remove the Oembed fixed hieght of 720px 2 paul-gc34 1 month
Twitter embedded tweets not showing up 3 WPyogi 1 month
Add oEmbed Site 6 James Huff (MacManX) 1 month
oEmbed not displaying on front end 1 jknetdesign 2 months
[resolved] [Plugin: BuddyPress Activity Plus] Responsive Videos 9 ayushpratap 2 months
_oembed_ meta_value {{unknown}} 1 Alin Ionut 2 months
Emojis break instagram embed 5 kaitithorson 3 months
[resolved] Testing wp_oembed_get function? 18 James Huff (MacManX) 3 months
oEmbed external images 1 Satiro 3 months
[resolved] inserted Getty Images URL does not work 7 progmastery 4 months
[resolved] [Plugin: oEmbed Gist] Doesn't Seem To Work With Gist Revisions 2 Takayuki Miyauchi 4 months
Spotify oembed problem 2 James Huff (MacManX) 4 months
[resolved] Twentyfifteen YouTube URL Embed 8 Jose Castaneda 5 months
Embed for youtube video still uploading 1 halcyon1234 5 months
[resolved] [Plugin: CMB2] oEmbed question 3 Michael Beckwith 5 months
Cannot unregister Soundcloud oEmbed 1 onerob 6 months
youtube oEmbed problems 11 grumo64 6 months
Prepend code to the_content via MySQL 2 RossMitchell 6 months
[resolved] [Plugin: Jetpack by WordPress.com] Changelog Issue - Oembed Twitter 3 Mike 7 months
OEmbed WordPress/BuddyPress newest 1 LapanWebsite 7 months
Help needed: Adding YouTube parameters to oEmbed function 7 Marj Wyatt 7 months
[Plugin: Advanced Custom Fields] Version 5 with oEmbed support? 2 Harrison Ortega 7 months
Parse YouTube oEmbed for index pages 1 danfoy 8 months
oEmbeds not working since update to 4.0 1 creativepickle 8 months

127

Add New Topic

You must log in to post.