WordPress.org

Forums

WordPress › Support » notworking

Tag: notworking Add New »

Topic Posts Last Poster Freshness
[resolved] [Plugin: Ajax Load More] Bug (Uncaught TypeError: alm.button.on is not a function) 3 meserlian 3 weeks
[resolved] [Plugin: TinyMCE Advanced] Tinymce buttons is not working in visual when adding the post 3 _SSS 1 month
[resolved] Tinymce buuton not seen when adding the new post on admin 8 James Huff (MacManX) 2 months
[resolved] [Plugin: GuiForm] submit button not working 2 russellpabon 5 months
[resolved] I can't access my website 7 vintagetimewatches 7 months
[Plugin: WordPress Mobile Pack] not workung after activation. 13 florentina.opris 7 months
[Plugin: Metaphor Shortcodes] Not working after update 5 metaphorcreations 8 months
3 column site (Graphene) displaying as single column 2 stephencottontail 8 months
[resolved] [Theme: Asteroid] Child pages are not opening on mobile 2 ronangelo 8 months
theme-unit-test-data didn't install 3 michaelaterndrup 10 months
[Theme: Customizr] not able to access my wordpress site at localhost 9 rdellconsulting 10 months
[closed] [Plugin: Blogger Importer] Images Are Not Importing Completely. Why? 10 agranda 11 months
[resolved] [Plugin: Custom Facebook Feed] Can't get the feed to show 9 smashballoon 1 year
nrelate Flyout not appearing on site 6 katrina@nrelate 1 year
[Plugin: Simple Dropbox Upload] auth redirected but not getting confirm option 6 hiphopsmurf 1 year
[Plugin: GPP Slideshow] Is not working at all 2 ST 1 year
My Flash Images Won't Show On Homepage 2 shaybill 1 year
[Plugin: WooCommerce - excelling eCommerce] Products Not Linking to Categories 2 Roy Ho 1 year
imagepaste Not working chome-29.0 3 zingiri 1 year
Blog page not working 4 esmi 2 years
[resolved] [Plugin: Sliding Youtube Gallery] My YouTube Videos won't play on android mobiles 4 webEng 2 years
Slider PRO 2 mmcglynn 2 years
[Plugin: ShareThis: Share Buttons and Social Analytics] Not working 2 sharethissupport 2 years
[Plugin: underConstruction] Only working on some computers 1 madeleineschultz 2 years
Trying to put media in widgets, getting a question mark 2 IMICreation 2 years
Contact Form 7 plugin Not Working Right 3 iusewp 3 years
links Not working 8 neelloc21 3 years
next gen not showing in Page visual editor. 1 JessieKirby 4 years
Flash is not working in Chrome 1 shravanshetty3 4 years
Pingbacks Not Working 4 neverknow1 7 years

Add New Topic

You must log in to post.