WordPress.org

Forums

WordPress › Support » Not Working

Tag: Not Working Add New »

Topic Posts Last Poster Freshness
Link to Pages and Older/New Entries not working 2 keetohk 4 years
[resolved] Tags are not working - help needed 5 weezerboy 4 years
Custom theme doesn't work 2 ad4z 4 years
activate_plugin function is not callable 1 maribge 4 years
Theme is showing up blank. Brain has gone kablooey. Total noob. 3 .watts. 4 years
Theme Editor Not editing 2 lolitsronald 4 years
Upload image/media/video button doesn't work 7 esmi 5 years
[resolved] Im having a problem with my plugins 7 Bogdan Cîrstea 5 years
Media Settings: Specifying Maximum Image Width/Height is not working? 3 parkdude 5 years
font-resizer plugin isnt working in IE8 13 Christoph S. Ackermann 5 years
Comment Notification Stopped in 2.9.2 4 esmi 5 years
already installed! To reinstall please clear your old database tables first 12 Shrikant Shenoy 5 years
Every theme's "theme preview" shows my current theme only 6 katiemw1 5 years
Theme says widgets supported, but they're not displaying 2 esmi 5 years
WordPress not sending emails 8 Omar Ennab 5 years
[resolved] [Plugin: Robots Meta] robots meta settings are not changing on pages 14 JamesBB 5 years
Theme does not support permanent links, help please! :D 2 Maggical 5 years
category template not being applied, very strange. 3 Taylor Baybutt 5 years
I can't move images around WYSIWYG post or page window 4 jw400 5 years
wp-insert does not work on search result pages 2 namith.jawahar 5 years
[resolved] Comments causing Internet Explorer to crash or have errors 3 Kelliehatcher 5 years
pingback not working 2 mudfooted 5 years
Flash embedding won´t store properly. Have to re-add code over and over 7 Mike Logan 5 years
[resolved] Installed a new theme and the search box/function won't work 3 melotoma 5 years
[resolved] [Meta SEO Pack] not working in 2.9.1? 4 gembet 5 years
Can't Approve Comments! Please Help! 20 erichcervantez 5 years
RSS Feed Not Working/Found 5 Rev. Voodoo 5 years
[resolved] BuddyPress Template Pack - JS / AJAX are not working 10 Tosh 5 years
Major (database access?) problem 8 bonka 5 years
[Plugin: WP e-Commerce] Payment Gateways not working 1 tebyerly 5 years

Add New Topic

You must log in to post.