WordPress.org

Forums

Tag: nextgen Add New »

Topic Posts Last Poster Freshness
[resolved] [Plugin: NextGEN Gallery] NEXTGEN: Multiple galleries in an album not opening! 5 mackenza 1 year
[resolved] [Plugin: NextGEN Gallery] Gallery shows too many images 2 mauvan 1 year
[Plugin: NextGEN Gallery] Error after upgrade to 2.0: Call to undefined function nggshowslideshow() 1 Danzigger 1 year
[Plugin: NextGEN Gallery] 2.0 seems to be slowing site down considerably 1 jamminjames 1 year
[Plugin: NextGEN Gallery] Link buttons in visual editor stopped functioning 2 janoskij 1 year
[Plugin: NextGEN Gallery] Has anyone installed NextGen 2 for the first time in WP 3.6? 2 SpritHansi 1 year
[Plugin: NextGEN Gallery] NextGen 2.0 breaks my theme's sidebar and footer 2 Mark A. 1 year
[Plugin: NextGEN Gallery] Never expected such an update from NEXTGEN 1 Surya Anudeep 1 year
[Plugin: NextGEN Gallery] Updated to WP 3.6 - Now thumbnails wont popup in fullscreen 3 Prostr 1 year
[Plug In-NextGEN Gallery] Slow loading on media page 1 ajshot01 1 year
[Plugin: NextGEN Gallery] WP-GREET plugin no longer works w/ NGG 2.0/WP 3.6 1 Agentpopa 1 year
[Theme: Twenty Thirteen] Nextgen widget showing one column instead of two 1 rodak 1 year
[resolved] [Plugin: NextGEN Gallery] No option of "none" in lightbox effect in V2 2 photocrati 1 year
NextGEN Gallery Slideshow Widget files 1 niknetniko 1 year
[resolved] [Plugin: NextGEN Facebook - Advanced Social SEO for Facebook, Google+, Pinterest, Twitter & More] NextGEN Gallery v2.0 Issues 2 JS Morisset 1 year
[Plugin: NextGEN Gallery] Nextgen gallery does not load in Firefox 2 grld 1 year
Nextgen Gallery Error: create image failed. Check safe mode settings 4 andrelupus1 1 year
[resolved] [Plugin: NextGEN Gallery] New code for page templates? 6 Rethink 1 year
[resolved] [Plugin: NextGEN Gallery] NextGen and WP 3.6 problem - Gallery images opens in seperate window 8 photocrati 1 year
Nextgen and Flickr mini gallery stopped working 2 esmi 1 year
[resolved] [Plugin: NextGEN Gallery] filename as the title of the anchor tag 8 Rob Cubbon 1 year
[Plugin: NextGEN Gallery] 2.0.0 totally broken 3 klein0r 1 year
[Plugin: NextGEN Gallery] Thumbnails Not Being Created 1 ryanoelke 1 year
[Plugin: NextGEN Gallery] Album preview thumbnails partly not displayed 1 dettmers 1 year
[Plugin: NextGEN Gallery] Removing ngg_tags from sitemap 1 robinwyatt 1 year
[Plugin: NextGEN Gallery] How to enable Lightbox?!!?!?!?!! 9 photocrati 1 year
[Plugin: NextGEN Scroll Gallery] Not Working Correctly Since Latest Update-Please Help 1 David S 1 year
Slider not working with Nextgen plugin 2 WPyogi 1 year
[Plugin: NextGEN Gallery] 2.0 Slows Site 1 steve_s 1 year
[resolved] [Plugin: NextGEN Gallery] preg_match() 4 photocrati 1 year

Add New Topic

You must log in to post.