WordPress.org

Forums

Tag: nextgen Add New »

Topic Posts Last Poster Freshness
[Plugin: NextGEN Gallery] Photos are not displayed after NextGen update 2 photocrati 2 weeks
[resolved] [Plugin: NextGEN Gallery] Problem with url 4 photocrati 2 weeks
[resolved] [Plugin: NextGEN Gallery] Changed Server and Now NextGen Gallary doesn't work 4 photocrati 2 weeks
[resolved] [Plugin: NextGEN Gallery] Lightbox stopped working 5 photocrati 2 weeks
[resolved] [Plugin: Autoptimize] JS options don't work if HTML disabled 41 msebald 2 weeks
[Plugin: IW Magnific Popup] Nextgen/Nexcellent 1 antistenes 2 weeks
[Plugin: NextGEN Gallery] Public Upload of Images 2 photocrati 3 weeks
[resolved] [Plugin: NextGEN Gallery] NextGen not working on WP 4.1.1 21 photocrati 3 weeks
[Plugin: NextGEN Gallery] Subdomain for upload path 2 photocrati 3 weeks
NextGen Gallery Optimizer 1 hdtheagency 3 weeks
[Plugin: NextGEN Gallery] shortcodes in ver 2.0 - working partially. no lightbox effects anymore. 2 photocrati 3 weeks
[Plugin: NextGEN Gallery] Gallery Number IDs When Uploading 6 photocrati 4 weeks
Using NextGen gallery manager 2 modernthemesnet 4 weeks
[Plugin: NextGEN Gallery] How to get previewpic if gallery id is given? 3 Martin Stehle 4 weeks
[resolved] [Plugin: NextGEN Gallery] Blank White Page on All Manage sections 4 photocrati 4 weeks
[Plugin: NextGEN Gallery] NEXTGEN Gallery Not Showing In Pages 2 photocrati 4 weeks
[resolved] [Plugin: NextGEN Gallery] Conflict with Typse plugin 3 photocrati 4 weeks
[NextGen Thumbnail Gallery] Lightbox Not Working 1 hdtheagency 1 month
[resolved] NEXTGEN Gallery Not Showing In Pages 3 jonelp 1 month
[resolved] [Plugin: NextGEN Gallery] "No images were found" when using gallery shortcode (Site Language: Greek) 6 photocrati 1 month
[Plugin: NextGEN Gallery] Bedrock Support 3 photocrati 1 month
[resolved] [Plugin: NextGEN Gallery] all images get 404 errors 7 photocrati 1 month
[resolved] [Plugin: NextGEN Gallery] NextGEN preventing WP Login? 2 photocrati 1 month
[resolved] [Plugin: NextGEN Gallery] Homepage slideshow stopped working 14 photocrati 1 month
[Plugin: NextGEN Gallery] Re-integrating highslide.js 5 bigdealben 1 month
Polylang conflict with NextGen 3 faithdanceart 1 month
[Plugin: NextCellent Gallery - NextGEN Legacy] javascript compatibility issues Nextgen 7 WPReady 1 month
[resolved] [Plugin: NextGEN Gallery] Images won't upload 5 photocrati 1 month
Nextgen Photocrati - Warning: Illegal string offset 'saved' in... 5 mintynz 1 month
[Theme: Hatch] responsive design shows only 2 images in a row in nextgen gallery 1 Impressionenjaeger 1 month

Add New Topic

You must log in to post.