WordPress.org

Forums

Tag: NexGEN Add New »

Topic Posts Last Poster Freshness
Featured Image "White Balance" is off? 2 Bill 2 weeks
[Plugin: NextGEN Gallery] User specific Image Gallery 2 photocrati 3 weeks
[Plugin: NextGEN Gallery] Invalid Displayed Gallery 12 photocrati 2 months
[Plugin: NextGEN Gallery] Site and Admin not working - No utilities registered for `I_Display_Type_Control 2 photocrati 2 months
[Plugin: NexGen] Can I duplicate existing gallery? 2 ctabor 2 months
[resolved] [Plugin: NextCellent Gallery - NextGEN Legacy] How I Change the Path to the Pictures 3 anna-blume 4 months
[Plugin: NextGEN Gallery] Preview Thumbnail in "basic image browser" 3 photocrati 4 months
[Plugin: NextGEN Gallery] Gallery more settings option does not work 8 photocrati 6 months
[Plugin: NextGEN Gallery] Load NextGen only on one page. 4 photocrati 6 months
[resolved] [Plugin: NextGEN Gallery] Images to small on iphone 4 Edward Caissie 11 months
Media Library or NexGen? 1 Onecreativeguy 1 year
[Plugin: NextGEN Gallery] After putting up a test site my galleries and albums dont work 1 locka 1 year
NetGen Coding Issues 2 itoldyouiwassick 1 year
[resolved] [Plugin: NextGEN Gallery Voting] Voting Doesnt work 4 shauno 1 year
[Plugin: NextGEN Gallery] Gallery Redirect All Page to Homepage. 1 cubhost 1 year
404 error on lightbox enlargements 1 lyn martin 1 year
[resolved] [Plugin: NextGEN Gallery] Fatal error: Cannot redeclare class C_NextGEN_Bootstrap 3 Samuel 1 year
[Plugin: NextGEN Gallery] Troubles login with Nexgen and Heavy theme WordPress 2 photocrati 1 year
[Plugin: NextGEN Gallery] Nextgen fancybox gallery background opacity css 1 mattybrown 1 year
Nextgen fancybox gallery background opacity css 1 mattybrown 1 year
[Plugin: NextGEN Gallery] I_Installer interface not implemented 2 photocrati 1 year
Adding alt text to NexGEN gallery 1 lauraf1tz 1 year
[resolved] [Plugin: NextGEN Gallery] Exception thrown No utilities registered for `I_Fs` 7 simpsonhf 1 year
[resolved] [Plugin: Cool Video Gallery] Turning off page nav in NetGen gallery 2 Jeff F. 1 year
Nextgen .30 still Invalid Display 2 Krishna 1 year
[Plugin: NextGEN Gallery] 2.03.0 with WP 3.61 3 daPoppa 1 year
Uploaded images immediately disappear from gallery 2 WPyogi 1 year
[Plugin: NextGEN Gallery] Next pages - 404 2 photocrati 1 year
[resolved] hyperlinks not working 6 kapil bhatt 1 year
[Plugin: NextGEN Gallery] No Album Cover Image Displayed in Compact Album 1 cwlavine 1 year

Add New Topic

You must log in to post.