WordPress.org

Forums

WordPress › Support » network admin

Tag: network admin Add New »

Topic Posts Last Poster Freshness
WordPress , multisite network admin redirect loop 1 nutandevjoshi 1 year
Network site users.php shows 4 admins but 3 are registered in DB 2 sem101 1 year
Permalinks resolving to /blog 9 Ipstenu (Mika Epstein) 1 year
As an admin, I lost my privileges. 1 8bitali 1 year
[resolved] my sites / network admin does not show up after multisite installation 4 Sebastian Weber 1 year
No access to wp-admin/network/ 23 fearRacious 1 year
[resolved] Multisite installation in subfolder on IIS 7 – Network Admin 404 error 1 hortons-art 1 year
Multisite not listing all sites in network 22 Ipstenu (Mika Epstein) 1 year
How to see my network enabled themes & network activated plugins on subdomains? 9 Ipstenu (Mika Epstein) 1 year
Unable to acccess network - holding.blogs.local 2 Ipstenu (Mika Epstein) 1 year
Can't access Network Admin or Admin for Main Blog 2 astromono 1 year
[resolved] Login loop in 3.6 with multisite 3 Webrider 1 year
[Plugin: Improved user search in backend] multisite network admin improved user search 5 Blackbam 1 year
[resolved] Network Admin Link is 404 Not Found 1 PepperMakepeace 1 year
Unable to login to network 3 RHCdG 1 year
Unable to add add-on site to network 3 Ipstenu (Mika Epstein) 2 years
no multisite admin access 4 cj_guest 2 years
Multisite installation within subdomain without interupting main domain wordpres 2 Vadonis 2 years
[resolved] Some plugins doesn't show up in my blog 10 prakashsahni 2 years
[resolved] Can't open 'Network Admin' "Server error" 3 Oikos 2 years
[Plugin: Admin username changer] Lost Admin Rites 1 Jared 2 years
MU 'My Sites' dropdown only displaying Network Admin and Primary site links 2 Ipstenu (Mika Epstein) 2 years
I can't install plug in in my Network Admin for Multi Sites 2 Ipstenu (Mika Epstein) 2 years
Where to place hooks for cutomize network admin 2 Ipstenu (Mika Epstein) 2 years
[resolved] [Plugin: WP Slimstat] Feature Request: Using SlimStats with MultiSite & WordPress MU Domain Mapping? 3 MGmirkin 2 years
[resolved] Network admin links wrong 8 losgaz 2 years
[resolved] (WSOD) No Access to Network Admin or Main Site after 3.5 update--Subs All Work.. 3 Kev CC 2 years
[resolved] [Plugin: Ozh' Admin Drop Down Menu] Images NOT found on network admin area on v3.6.4 4 marikamitsos 2 years
[resolved] "Network Admin" menu broken on 3.5.1 (own folder) subdomain multisite install 7 kja79a 2 years
[resolved] Incorrect total user count in Network Admin only 3 B_Dark 2 years

Add New Topic

You must log in to post.