WordPress.org

Forums

WordPress › Support » multisite

Tag: multisite Add New »

Topic Posts Last Poster Freshness
Edit a site path in multisite for multilingual config and redirect. 6 Ipstenu (Mika Epstein) 2 years
[resolved] 3 Sites in one network 2 Ipstenu (Mika Epstein) 2 years
[resolved] Sidebar links dosn't work on firefox 9 celotto.tomas 2 years
WordPress MS uploaded media broken 3 myhairisspikey 2 years
Multisite installed in subdirectory 3 shadow4611 2 years
Network Admin links point incorrectly 11 Ipstenu (Mika Epstein) 2 years
Network subtab 3 Ipstenu (Mika Epstein) 2 years
Can I have different dedicated servers for each of my subdomains? 5 michael.mariart 2 years
IS MU the right choice? 5 Ipstenu (Mika Epstein) 2 years
Can't log into dashboard of a newly installed site 2 Tara 2 years
[resolved] Two sites, one membership, 2 unique themes 3 rmyers 2 years
[resolved] Multisite Host Transfer Domain Changing 14 leosampieri 2 years
super admin automatically 7 Ipstenu (Mika Epstein) 2 years
[resolved] [Plugin: Crayon Syntax Highlighter] Plugin automatically creates an empty folder public_html/themes 6 akarmenia 2 years
Some images src replaced with path from server root 2 leejosepho 2 years
[resolved] beginner's questions about multisite... 2 cielle 2 years
[resolved] [Plugin: Business Directory Plugin] Multisite Question 4 businessdirectoryplugin 2 years
[resolved] [Plugin: GRA4 Social Network] Ability to use on Multi-Site installation 2 trof 2 years
[resolved] [Plugin: Codestyling Localization] .mo over written with English only 7 lucky_sevenf 2 years
[resolved] [Plugin: Affiliates] Multisite Support 2 itthinx 2 years
MultiSite (Sub-directories install) with second domain? 6 Ipstenu (Mika Epstein) 2 years
.htaccess on ISS Helicontech ISAPI ReWrite 1 woodsielord 2 years
[resolved] Merged 3 Installs into Multisite but Unable to Share Userbase 12 superbear 2 years
Slow admin area in multisite 3 foack 2 years
[resolved] Pretty Permalinks stopped working for some Multi-site sub-sites. 2 Justin Fletcher 2 years
[resolved] [Plugin: Connections Business Directory] Multisite Question 2 shazahm1 2 years
[resolved] [Plugin: User Submitted Posts] Multisite 2 Jeff Starr 2 years
[resolved] Incorrect total user count in Network Admin only 3 B_Dark 2 years
[resolved] Weaver II:Display an image above post title for each Site in Mulitisite 11 archian 2 years
[Plugin: Special Recent Posts] Multisite Cache Issue 4 Luca Grandicelli 2 years

Add New Topic

You must log in to post.