WordPress.org

Forums

WordPress › Support » jQuery error wp3.6

Tag: jQuery error wp3.6 Add New »

Topic Posts Last Poster Freshness
[resolved] [Plugin: Sexy Login] WordPress 3.6 --> blockUI requires jQuery v1.2.3 or later 21 segorev 1 year

Add New Topic

You must log in to post.