WordPress.org

Forums

WordPress › Support » jquery error

Tag: jquery error Add New »

Topic Posts Last Poster Freshness
[Plugin: YITH WooCommerce Zoom Magnifier] Zoom not working only loading label is displaying 3 FreeAgentXIII 1 week
[resolved] [Plugin: Events Manager] Uncaught Type Error 6 baseballrocks0412 1 week
[resolved] [Plugin: TablePress] jquery error Cannot read property 'mData' of undefined 6 TobiasBg 2 weeks
[Plugin: WP Google Map Plugin] Map not working 3 erdivyang10 2 weeks
[Plugin: WooCommerce] Internal server error 5 Mike Jolley 1 month
Visual Editor not working. Confilct with Gravity Forms, Yoast SEO, custom theme 2 Mark Ratledge 2 months
[Plugin: Admin Bar Button] Uncaught TypeError: $.widget is not a function 3 David Gard 2 months
[resolved] 4.5 admin page jQuery error - buttons not clickable 8 cerilam 3 months
[resolved] [Plugin: JS Support Ticket] JQuery Issue: Uncaught ReferenceError: jQuery is not defined 3 JoomSky 4 months
[Plugin: Quick Page/Post Redirect Plugin] Conflict with Parabola Theme 2 Don Fischer 6 months
Images are loading half-way and jQuery is undefined error 1 vitaliyg 7 months
[Plugin: Fotorama] jQuery error 1 navarradas 9 months
[resolved] [Plugin: WP Retina 2x] conflict with jetpack infinite scroll 4 Jordy Meow 9 months
[Plugin: Edge Suite] jquery conflict with patti theme 1 hdomos 11 months
[resolved] [Plugin: Autoptimize] Breaks Mobile Menu and Lazy load script (jQuery) 2 Frank Goossens 1 year
[resolved] [Plugin: WP Google Maps] jQuery error flashes right before map loads 2 WPGMaps 1 year
[resolved] [Plugin: Testimonials Slider] Jquery error 6 N-Tech Technologies PVT LTD 1 year
[Plugin: TweetScroll Widget] [Plugin: TweetScroll widget] Not loading tweets 13 Vladimir Mrkela 1 year
[Plugin: WP Agenda] blockUI requires jQuery v1.2.3 or later! 1 miltoncopparoni 1 year
Visual Editor not working - ReferenceError: switchEditors is not defined 4 allanperry 1 year
[Plugin: Collapsing Categories] Issue with "live" functin 1 Boris 1 year
Slider Only Showing From Page 2 Onwards 1 CyrenaMonique 1 year
Cannot show author and date on posts 2 Will Schmierer 1 year
Google Api Fonts Blocked by Chinese Govt and Jquery Error 2 Mark Ratledge 1 year
[resolved] [Plugin: Image Rotator Widget] jQuery error 2 Douglas Karr 1 year
[resolved] [Plugin: Product Catalog] TypeError: jQuery(...).gridster is not a function 5 Rustaurius 1 year
[resolved] blockUI requires jQuery v1.2.3 or later! You are using v1.11.0 2 jkane 1 year
[Plugin: Event Organiser] Getting Javascript error on update 2 Stephen Harris 2 years
[Plugin: JS & CSS Script Optimizer] conflict with wordpress jetpack sharing icons 1 jprado 2 years
[Plugin: NextGEN Player Template] Error: Warning Unresponsive Script in Firefox and IE 3 Pam Blizzard 2 years

Add New Topic

You must log in to post.