WordPress.org

Forums

Tag: italic Add New »

Topic Posts Last Poster Freshness
[Plugin: Mingle Forum] Quick Reply styling not working 1 gillkaratzia 3 years
[Plugin: Use Any Font] Google Chrome changes a font to italics 1 jphicks 3 years
[resolved] [Theme: Custom Community] tag makes font too small in italic 10 seanfeit 3 years
[resolved] [Plugin: Subheading] Need PHP help to show sub-heading as italic 4 ronald_123 3 years
Fonts and Captions 3 TCCaveman 3 years
Post Tiles Italic ? (I love Spun theme) 4 Andrew Nevins 3 years
italic default change 2 Andrew Nevins 3 years
Bold and italics wont show when published 8 WPyogi 3 years
Graphene Theme text is italic 4 stacydymalski 3 years
[Theme: Yoko] Strange fonts format with this theme 2 WPyogi 3 years
[resolved] bold and italic font not showing up on home page posts 4 lee718 3 years
[resolved] BUG: Formatting toolbar disappears if page is too long 10 Mugsy 4 years
Arjuna X 1.7.1 italic/bold problem 1 boblebad 4 years
Still no way to add italics to captions? 5 sc456a 4 years
Italic Fonts Not Displaying! 6 Nikhil Phirke 4 years
Site showing Italic in FIrefox 8 Cheryl 4 years
Can someone offer a fix for Oblique type instead of Italic type? 3 jtranter 4 years
[Plugin: RSS Digest] Feature Request 3 rmsylte 4 years
[resolved] Italic Fonts Not Displaying on Front-end 3 Ramandeep Singh 4 years
[resolved] Local HTML in Page files - conflicts with php? 3 Fredber 4 years
How to remove italic writing on single post 3 Chaybrandon 5 years
Everything in Italic? 4 vera.pereskokova 5 years
My theme (content within posts) doesnt support BOLD or ITALIC font!? 2 Kathryn 5 years
Text shows bold/italic on different Browsers? 8 elfin 5 years
[resolved] Adding font-style to lead paragraph makes thumbnail vanish 10 Rev. Voodoo 5 years
[resolved] Italic = bold. Sigh. 4 Clayton James 5 years
Italic menus on Firefox (Theme Twenty Ten) 5 esmi 6 years
BIG white space ! 5 James Huff 6 years
[resolved] edit page, caption <em> tag removed after page update 2 esmi 6 years
Bold/Italic & Every Editor Doesn't Work Functionally 2 albertf 7 years

Add New Topic

You must log in to post.