WordPress.org

Forums

Tag: invalid Add New »

Topic Posts Last Poster Freshness
Invalid RSS 40 bugieman 4 years
[Plugin: Jetpack by WordPress.com] Invalid Markup on W3C 2 Gemma Wild 4 years
[resolved] Internal Error 500 11 wishfull 4 years
Invalid Server Responce with WLW 2 Rocco T 4 years
[closed] Installation Invalid for a plugin 5 esmi 4 years
[Plugin: TDO Mini Forms] can submit but not edit 1 salisbury 4 years
Invalid RSS Feed 6 SumitMenon 4 years
Gallery adds invalid code to my page. 3 jdarias 4 years
[resolved] Feed Validation Re-visited! Where does my language go? 22 Rev. Voodoo 4 years
[resolved] wp_link_pages code produces ampersand invalid markup 2 thedrumdoctor 4 years
[resolved] Adding new user assigns it an invalid ID of 0 7 Holli Graham 4 years
rss feed invalid 4 Rev. Voodoo 4 years
invalid header error when tryin to install the iwscroller 1 w8swx 4 years
Invalid Feed 1 mitchtyler 4 years
[Plugin: Advertising Manager] Warning: Invalid argument supplied for foreach() 4 sitebuilder-reviews 4 years
Home page format problem in MSIE 3 thomstark 4 years
[resolved] DOCTYPE! Trouble on Search.php (I think) 1 parkww 4 years
Blogger Import Problem 2 James Huff (MacManX) 4 years
Invalid characters in my URL! 3 rajesh0228 4 years
Help! Problem with code on my front page! 2 alexpts 4 years
PCLZIP_ERR_BAD_FORMAT (-10) on versions 2.9.2? 4 fouriertransform 4 years
Cannot burn my Feed 2 geneticgen 5 years
bSuite plugin automatically causes invalid code on publish? 2 Casey Bisson 5 years
My Page Order: Invalid markup being produced 4 edward mindreantre 5 years
Problem with username 2 Chris_K 5 years
[resolved] role= XHTML Parms 3 rarpsl 5 years
[resolved] RSS Error: XML Error on my Dashboard 5 ronbme 5 years
[resolved] Displaying perfectly on OSX but not on Windows 7 Peter Boosten 5 years
[resolved] Invalid Username and Nameserver problem 5 hardree 5 years
lock out 3 MichaelH 5 years

Add New Topic

You must log in to post.