WordPress.org

Forums

WordPress › Support » installed

Tag: installed Add New »

Topic Posts Last Poster Freshness
[resolved] [Plugin: FaceBook Feed] Not A Widget? 2 a.ankit 3 months
[resolved] [Plugin: UpdraftPlus Backup and Restoration] mismatch in 1.9.51 1 ddcross 3 months
Installed plugins missing 2 Tara 4 months
Dashboard not reading all installed plugins 1 ericjames 5 months
[Plugin: Fast Secure Contact Form] Cannot access plug-in even though previously installed & activated 2 mbrsolution 7 months
[resolved] [Plugin: Easy MailChimp Forms] Encryption Module Not Installed 2 Evan Herman 8 months
[resolved] [Plugin: EWWW Image Optimizer] Status shows apps "installed" but not the green OK like in Youtube Video 2 nosilver4u 8 months
[resolved] [Plugin: WP Super Cache - Clear all cache] Installed WP Super Cache > cannot find on dashboard to use 4 apasionados 8 months
Navigation Bar not showing up on live site 8 Tara 10 months
[resolved] [Plugin: WP Super Cache - Clear all cache] WP Super Cache >where is it? + post text not displaying 4 apasionados 10 months
[resolved] [Theme: VCard] Theme Broken in WordPress v3.9.1 2 jwatsonb 10 months
[Plugin: Mobile Device Detection by 51Degrees] Wave Themes installed by 51Degrees Have Issues 5 gicu 11 months
[resolved] SoundCloud Is Gold on WordPress 3.9 does not work. 4 realtm 1 year
[Plugin: NextGEN Gallery] Installed but missing 4 doc-52 1 year
[resolved] I am unable to see pages in database 5 axxomano 1 year
Moving subscribers 2 Andrew 1 year
[Theme: VCard] Just updated to version: 1.0.6 7 Misplon 1 year
[resolved] [Plugin: Simple Ajax Chat] The Success message keeps displaying 3 Jeff Starr 1 year
[resolved] [Plugin: Gravity Forms + Custom Post Types] Can't access installed Gravity Form and Custom Post Types plugin, not in toolbar 6 bradvin 1 year
[resolved] [Plugin: BruteProtect] No API Key Needed 9 Sam Hotchkiss 1 year
Just Installed WordPress, what do I do next? 2 alchymyth 1 year
theme installed but not showing/modifying icons 2 WPyogi 2 years
[Plugin: Compfight] Install appears ok. bare-bones config and zero results on any search. HELF! 1 dharanicintamani 2 years
[Plugin: Google Analytics by Yoast] its just not working 3 barryflynn 2 years
[Plugin: Jetpack by WordPress.com] Jetpack Comments don't work when WP is run from its own directory 1 ip00 2 years
[Plugin: BuddyPress] Fatal Error 2 @mercime 2 years
Plugin installed but not showing 1 semu 2 years
Gold Cart activated but nothing happened. 2 ohmygawd 2 years
[HELP] Running WordPress Template Without WP Installed? 5 songdogtech 3 years
[resolved] installed plugin menu empty after install moved 5 antonyw 3 years

Add New Topic

You must log in to post.