WordPress.org

Forums

Tag: init Add New »

Topic Posts Last Poster Freshness
[resolved] [Plugin: Tabs Widget for Page Builder] PageBuilder Slider Widget not working properly 4 capuderg 1 month
[Plugin: Theme My Login] Problem for resetting the password 3 Alain38 2 months
[Plugin: Very Simple Splash Page] exit in splash page causes other plugins init to fail. 1 philbarton 3 months
[resolved] [Plugin: Paste as Plain Text] Usable on frontend 1 maspegren 5 months
[resolved] mu_plugin add_action not updating html code in head 2 ehtsham 5 months
pages get 404 but not the taxonomy page or home page 1 Nexxoz 8 months
Hooks sequence problem 1 Jordan Enev 9 months
Setting SESSION variables. 1 dsjohnson 9 months
[resolved] When init runs compared to the_content filter 5 maspegren 10 months
[resolved] [Plugin: Maps Builder - Google Maps Plugin] re-initialize map when displaying a hidden div 20 Devin Walker 11 months
Help with mutiple functions in PHP Class + init 1 phillsmile 1 year
woocommerce_register_taxonomy called too early 1 flyonthenet.com 1 year
[resolved] [Plugin: BackWPup - WordPress Backup Plugin] Error notice about wp->init() 7 tgspijkerboer 1 year
[resolved] [Plugin: Polylang] Add-on to another plugin doesn't work - urgent :( 6 Dacosnet 1 year
How to redirect to Dashboard 1 Blair jersyer 1 year
[Plugin: Titan Framework] framework not initialising 1 tolisp 1 year
[Plugin: WP Super Cache] Set DONOTCACHEPAGE on specific pages using plugin 1 Patrick Johanneson 1 year
[resolved] [Plugin: Posts 2 Posts] Is it possible to get connections before p2p_init? 2 godavid33 1 year
Init hook firing several times 2 lordofmeesi 1 year
[Plugin: NextGEN Gallery] NextGEN adding scripts to iframe 2 photocrati 1 year
[Plugin: Polylang] PLL_Admin->init_user() called before $wp->init 2 Chouby 2 years
[resolved] [Plugin: CPT-onomies: Using Custom Post Types as Taxonomies] wp_set_object_terms doesn't work in init? 2 Rachel Carden 2 years
[resolved] [Plugin: GuiForm] Database error 3 russellpabon 2 years
Init hook function to call other hook in function.php 1 pixel016 2 years
[resolved] [Plugin: WP Ajaxify Comments] How to init WPAC w/ Ajax navigation 3 janjonas 2 years
after_setup_theme hook runs before mu-plugins 1 nddery 2 years
Init hook called multiple times 5 shawaj 2 years
plugin only works after I change priority 4 bcworkz 2 years
[resolved] [Plugin: WP Native Dashboard] Reason for 3.6 add_menu() error and quickfix 9 paulmuaddib 2 years
Initiate Slideshow at a later time? 1 Zcdb 3 years

Add New Topic

You must log in to post.