WordPress.org

Forums

WordPress › Support » incompatibility

127

Tag: incompatibility Add New »

Topic Posts Last Poster Freshness
[Plugin: WP Athletics] Drop downs not working in 1.1.7 with WP4.4 17 Feilding Moa 2 weeks
[resolved] Post Types Order breaks ajax requests in The Events Calendar 4 nsp-code 1 month
[resolved] [Plugin: Media Library Assistant] Incompatibility with WP Media Folder 9 David Lingren 1 month
[resolved] [Plugin: Livemesh SiteOrigin Widgets] INCOMPATIBILITY Found 10 livemesh 1 month
[Plugin: Yoast SEO] Yoast incompatible with Advanced Custom FIelds? 7 Julianwave 1 month
[Plugin: DuracellTomi's Google Tag Manager for WordPress] Plugin is not allowing Next Gen Gallery to function properly 1 Javier1970 2 months
[Plugin: Shortcodes Ultimate] incompatibility "lightbox" attribute with other plugins 2 scorilo 2 months
[Plugin: Logo Carousel Slider] Logo Slider incompatible with Divi Theme? 2 AdlPlugins 2 months
[resolved] [closed] [Plugin: Chronosly Events Calendar] Chronosly is incompatble with WPBakery Visual Composer 2 Chronosly 2 months
[Plugin: Jetpack by WordPress.com] Jetpack incompatible with plugin: Digimember 2 Jeremy Herve 2 months
[resolved] [Plugin: NextGEN Gallery] Incompatibility issue with CSS HERO, how to work around 4 photocrati 3 months
[resolved] [Plugin: WooCommerce Customizer] WPML & Woocommerce Customizer compatibility issues 5 Deftly 3 months
[Plugin: Disable New User Notification] Fails with buddypress 1 johnywhy 3 months
[Plugin: Disable Email Notifications in WordPress 4.x for new user registration] Seems incompatible with BuddyPress 1 johnywhy 3 months
[resolved] [Plugin: Menu Icons] Conflict with plugin WPML Multilingual CMS 11 Eduardo Larequi 4 months
[resolved] Progress Bar incompatibility with Formidable Pro forms 5 Chris Reynolds 4 months
[Plugin: WP Responsive Recent Post Slider] Incompatibility with Divi Theme from Elegant Themes 4 SPTechnolab 4 months
[Plugin: WP Performance Pack] Gettext function broken under WP 4.3.2 1 Gahapati 4 months
[Plugin: Implied Cookie Consent] Incompatible with WordPress 4.4? 3 jchhenderson 4 months
[Plugin: Yoast SEO] Yoast 3.0.x conflicts with Bol.com Partner Plugin 1.3.9 1 Furanity 4 months
[Plugin: Email Subscribers] Problem when using Sensei from Woocommerce - Delete courses menu in the dashboar 2 storeapps 5 months
[Plugin: Yoast SEO] Incompatibility With Genesis Framework ! 1 Arjun 5 months
[Plugin: Memcached Object Cache] wp_cache_get() not supporting 4th parameter $found 4 Duke 5 months
[Plugin: Shortcodes Ultimate] Yetpack incompatability 1 Cees van Dongen 5 months
[resolved] [Plugin: WP Smush - Image Optimization] this plugin is not compatible with styles fourteen 3 Umesh Kumar 5 months
[Plugin: iThemes Security (formerly Better WP Security)] Possible incompatibility with WP-Flexible Maps plugin 2 Miquel 5 months
[Plugin: Ultimate Member] conflict between UltimateMember and "Username Changer" plugins 4 Ultimate Member 6 months
[Plugin: Hyper Cache] Uncached Posts ('wp-') 1 ecdltf 6 months
[resolved] [Plugin: Social Media Widget by Acurax] Plugin Caused Performance and Reliability Issues 6 Acurax Technologies 6 months
[Plugin: Shortcodes Ultimate] Incompatibility with Content Views plugin frontend 1 eamax 6 months

127

Add New Topic

You must log in to post.