WordPress › Support » include-it

Tag: include-it Add New »

Include It

Include It is a little old, consider to use Include Me instead: it has the same features but it uses the WordPress short code standards. You can reasd more on the Incude Me official page.

  1. Frequently Asked Questions
  2. Developer Information
Topic Posts Last Poster Freshness
[resolved] [Plugin: Include Me] CGI 3 aishdas 1 year
[Plugin: Include It] CGI 1 aishdas 1 year
[Plugin: Include It] PHP includes not working in WP 3.0.1 2 AmberPanther 5 years
[Plugin: Include It] How about run it with http:// out of iframes? 1 op351net 6 years
[Plugin: Include It] not valid xhtml 1 shoushin 6 years
[Plugin: Include It] Conflict with Improved Include Page 1 rscott380 6 years
[Plugin: Include It] I had major problems with this plugin. 4 dainismichel 6 years

Add New Topic

You must log in to post.