WordPress.org

Forums

Tag: iis Add New »

Topic Posts Last Poster Freshness
HTTP Error 1 chisss 3 months
subdirectory multisite in IIS 7.5 1 mhesabi 3 months
[resolved] [Plugin: qTranslate X] 302 error - on IIS - when I use " Use Pre-Path Mode" 4 John Clause 3 months
Error 404 Not found 15 Marc 3 months
[Plugin: Sermon Browser] How to override PHP settings in hosted environment? 1 DaiBo 4 months
Override UPLOAD_MAX_FILESIZE php setting in IIS 2 ClaytonJames 4 months
[Plugin: Instapress] IIS Internal Server Error 2 tonton_mtl 4 months
[resolved] [Plugin: Wordfence Security] Windows IIS Compatibility 3 jkisha 4 months
[resolved] Problem using multiple domain names 9 miesjel12 4 months
asp.net 1 yamitrubin 4 months
WordPress on IIS 8.5, how to remove WordPress Virtual Directory 2 Marius (Clorith) 4 months
[Plugin: WordPress SEO by Yoast] How to setup on IIS and W3TC (404 error) 1 Quantis001 4 months
WP site in multisite install as a subdirectory of apart site 2 Ipstenu (Mika Epstein) 4 months
Sub-directories can't login wp-admin 3 Ipstenu (Mika Epstein) 5 months
[Plugin: W3 Total Cache] Almost running W3TC on Windows IIS8.5 with OpCode:WinCache: https fails 1 Quantis001 5 months
[Plugin: Leverage Browser Caching Ninjas] IIS Support 1 aluknot 5 months
IIS7 permissions and WordPress update problems 9 BrownGallus 5 months
HTTP Error - Uploading video Files 3 Off10bwilldrd 5 months
Upload file error with localhost 1 Off10bwilldrd 5 months
Fresh Multisite - No Themes, CSS, Wp-Admin 4 Ipstenu (Mika Epstein) 5 months
[Plugin: W3 Total Cache] IIS Problem | w3 cant cache webpage with querystring 1 oibaccar 5 months
Multisite subdomain not working 14 ronniegregorym 5 months
[resolved] web.config in subdirectory ... problem with pretty permalinks 2 vinzinc 6 months
[resolved] permalinks work on pages not on posts 5 teachlynx 6 months
Multisite and IIS 2 Ipstenu (Mika Epstein) 6 months
[resolved] [Plugin: Events Manager] 404 on Events RSS feed? 15 angelo 6 months
No pictures or themes 11 Ipstenu (Mika Epstein) 7 months
[resolved] Solved: web.config error in subfolders multisite 2 manuluize 7 months
[resolved] Permalink Problems - Multi Page Posts 2 Teampots 7 months
Jumps back to begining after "Run the Install" 2 Areeb Majeed 7 months

Add New Topic

You must log in to post.