WordPress.org

Forums

Tag: fault Add New »

Topic Posts Last Poster Freshness
[resolved] Display Error (Sidebar) 5 dzamelt 1 week
[resolved] [Plugin: Widget Logic] Logic does only not work for page 'shop' 3 CindyVis 1 month
Media Library not Showing Grid View 16 rodwarrix 3 months
Theme doesn't work on mobile. 2 WPyogi 3 months
[Plugin: Yoast SEO] Page title repeated in the description 1 RossMP 5 months
The requested URL was rejected... 9 James Huff 5 months
[resolved] [Plugin: WP-Spreadplugin] Details Page Not Working Correctly on Mobile 6 wgc123 6 months
Images not displaying on website - Question mark showing instead 8 JDMFoodGroup 7 months
[Plugin: WP Mobile Edition] IMAGES 1 SammyJayJay 7 months
[resolved] Birthdays Widget on Multi-Sites 20 Sudavar 8 months
[resolved] Posts not totally viewable 3 Cryosonica 9 months
WP Multi Importer RSS - Only showing a thumbnail 1 andantesash 10 months
CSS will not work. Stay theme. 1 beardedwilly 11 months
[Theme: Fifteen] Social buttons 3 stephencottontail 1 year
[Plugin: Helios Solutions Social Media Buttons] Adding a Youtube link stops wordpress from loading 2 Helios Solutions 1 year
[Plugin: Affiliate Link Cloaking] Plugin interferes with CRON on other plugs 1 aquapan 1 year
[resolved] Subscribe2 not sending out confirmation email to new blog subscribers? 4 WPyogi 1 year
[resolved] [closed] 3.6 not working on mobile devices 16 WPyogi 1 year
Weird characters in url 1 Ourstreet 1 year
[resolved] Pagination issue with paged parameter? 2 keesiemeijer 1 year
[Plugin: WP eCommerce] Products Page (Category Page) Still cropping images after I said no 1 bobspalding 2 years
Bug in wordpress css loading 2 Andrew 2 years
404 error 3 vikash1708 2 years
Updating plugins results in maintance mode 'lockout' and no update! 5 shadez 2 years
/wp-admin admin page won't load/ login 11 esmi 2 years
[Plugin: Admin Menu Editor] Conflict with CiviCRM 3 jasonsprague 2 years
Comments "Time ago" shows wrong time, and that just in Seconds! 3 kiLaa 3 years
[Plugin: LeagueManager] Rugby Scoreless Draws not recognised 1 stuartjwright 3 years
The Minimatica theme only shows 4 gallery images... 23 ilmona 3 years
Upgrade from 3.1 to 3.3 gone wrong - help needed! 1 englishb 3 years

Add New Topic

You must log in to post.