WordPress.org

Forums

Tag: failing Add New »

Topic Posts Last Poster Freshness
Updates are not processing because of Maintenance mode 5 elpaulli 1 month
[Plugin: JSON API] Why is the API base the Site Address URL and not the WordPress Address URL? 2 Bob Gregor 4 months
[Plugin: iThemes Security (formerly Better WP Security)] 'wp_logout' action is not firing when I enable the 'hide backend' feature 4 drumonit 1 year
[Plugin: Formstack Online Forms] Not resolving issue after being in touch with Formstack support 1 ronwrites510 1 year
I can't upload pics, show "Warning: Creating default object from empty value" 2 esmi 1 year
[resolved] Primary site file uploads vanish, subdirectory subsites working fine 6 erikstainsby 1 year
[resolved] [Plugin: Tiled Galleries Carousel Without Jetpack] Unable to post comment without error 2 x4xtazy 1 year
[resolved] [Plugin: Add Meta Tags] failing to upload 4 George Notaras 1 year
[resolved] Links failing on Chrome/ fine on Firefox 10 Swayze 1 year
[Plugin: W3 Total Cache] Styling is gone after activating the plugin 2 wzshop 1 year
Align Center Class Won't Work 14 Andrew 2 years
[Plugin: Wordfence Security] Update to 3.6.9 Failing 1 R. Hartman 2 years
I cannot upload images to media gallery 2 esmi 2 years
Site Stats not laoding on Wrodpress 3.5.1 4 Backroadsliving 2 years
[resolved] [Plugin: Events Manager] RSS feed not showing up / timing out 4 Marcus 2 years
[Plugin: FormBuilder] Autoresponse not working 1 jeffmcneill 3 years
HTTP Error on image upload revisited 12 hungrybadger 3 years
need a proper Audio video player that works 2 paigestormblade 3 years
[resolved] [Plugin: Post Avatar] Plugin Causes Upload/Insert Media Button to Fail 7 Vicky Arulsingam 3 years
Theme Installs Failing 9 esmi 3 years
Image upload issues 7 MickeyRoush 3 years
WXR Import Incomplete - Only First Post 1 Bobby Jones 4 years
Can't get emails 2 esmi 4 years
Silent failing 2 Andrea Rennick 4 years
[resolved] [Plugin: GD star rating] 2 djetch 5 years
5-minute install failing at step 5 8 reyespoint 8 years
[resolved] Relative URL doesn’t work. 4 Jayjerome 8 years

Add New Topic

You must log in to post.