WordPress.org

Forums

Tag: entity Add New »

Topic Posts Last Poster Freshness
[Plugin: FeedWordPress] Custom Post Settings not working when ampersand in GUID 3 Arno Kools 5 days
[Plugin: Toolset Types] HTML entities in Custom fields don't save 7 Beda 2 months
[resolved] [Plugin: Toolset Types] Error with settings XML import/export 4 hgh001 6 months
Seek Plugin that maintains many:many relationship between 2 Entities 1 darryl dobe 1 year
[resolved] [Plugin: Stop Spammers Spam Prevention] Request Entity Too Large 2 kpgraham 1 year
[resolved] RSS Feed broken since migration to other host 2 Matthew 1 year
RSS feed error 2 James Huff 1 year
Can't insert html enities anymore in visual editor 2 Arno Kools 1 year
413 Request Entity Too Large /nginx/1.6.0 / bluehost 4 voldemortensen 2 years
[Plugin: Simple Ads Manager] removes HTML Entities on adv load 1 davide 2 years
[resolved] [Plugin: Hammy] “Error Parsing Attribute Name in Entity” 4 Daniel Eden 3 years
[Plugin: Polylang] Ampersand ("&") replaced as entity in URL on custom type preview 2 Chouby 3 years
HTMLentities are not preserved but changed to the characters itself 1 Eric Murphy 5 years
Request Entity Too Large when forcing logging 1 Freeker 6 years
Feed XML error 5 MTO 6 years
No-break space is removed by the editor 10 Benjamin Lupu 7 years
HTML entities in blog descriptions 2 sldownard 9 years
Decimal Enity Instead of HTML Entity 1 primexx 10 years
On the_title and apostrophe vs single right quotation mark html entities 2 yosemite 10 years
entities in WordPress 2 1 bradrice 10 years
"undefined entity" error in feed 4 blakekr 10 years
Request Entity Too Large on options-permalink.php 2 Dgold 10 years

Add New Topic

You must log in to post.