WordPress.org

Forums

Tag: config Add New »

Topic Posts Last Poster Freshness
[Plugin: TinyMCE Advanced] Config Issue 2 Andrew Ozz 7 months
[resolved] WordPress index won't show - wp-admin/setup-config.php 4 dewoete 7 months
ftp update core/plugin issues 'could not remove the old plugin'. 4 yesmaybe 7 months
[resolved] error establishing a database connection 2 GoingMad 8 months
[resolved] Is there any issue with adding the secret keys after the site has been built? 6 Tara 8 months
I need help restoring my WP config 8 Tara 8 months
[resolved] [Plugin: Jetpack by WordPress.com] Jetpack contact form not sending e-mail 12 Tim Moss 8 months
[resolved] Permalink Problems - Multi Page Posts 2 Teampots 9 months
[Plugin: W3 Total Cache] Development vs Production configs 1 zackdesign 9 months
[Plugin: SitePush] Saving goes to Options.php page? 2 radefeld 9 months
[resolved] repeat the installation 6 dolythecat 9 months
[resolved] log in problem 8 dolythecat 9 months
[resolved] I have no URL 12 Jason Carter 9 months
[resolved] [Plugin: Polylang] Local config file include 3 bajro 10 months
[Plugin: W3 Total Cache] Not compatible with server cluster (contrary to faq)? 3 Lars Schenk 10 months
[resolved] [Plugin: Polylang] String translation of a theme doesn’t work if it uses wpml-config.xml 17 m_i_n 10 months
[resolved] Database Dilemma - Two usernames, one website 2 djfreeman84 10 months
[resolved] [Plugin: Mashshare - Social Media Icons SEO Share Buttons for Facebook, Twitter, Subscribe] How can you add a to separate the plugin and your content? 2 Rene Hermenau 10 months
After Cpanel login password change. Can't login to wordpress 2 catacaustic 11 months
Need help to understand file structure 4 RossMitchell 11 months
WordPress just wouldn't install 3 RossMitchell 11 months
[Plugin: zTranslate] Config errors in languages 1 Carret 11 months
[Plugin: Wordfence Security] Invalid Configuration after site migrate to new host 7 Annie888 11 months
[Plugin: Responsive WordPress Gallery - Envira Gallery Lite] Add more columns 6 brm051 11 months
[resolved] [Plugin: Simple Instagram] # of Pics returned? 3 cmlawson 12 months
[Plugin: SocialRadios] config.php contains "socialraios" - is that a typo? 1 FemmeFM 1 year
[Plugin: WP-Piwik] Network - Reset single site in Network Admin overview 2 braekling 1 year
wp-config keeps missing 4 Tara 1 year
[resolved] Have moved servers and the site keeps going into setup mode 2 nickhill78 1 year
[resolved] [Plugin: WP eCommerce] settings and sales menus missing 3 ray-instinct 1 year

Add New Topic

You must log in to post.