WordPress.org

Forums

WordPress › Support » compatibility

Tag: compatibility Add New »

Topic Posts Last Poster Freshness
[Theme: Magazine Basic] Incompatibility with mail Poet 1 pponty 1 year
[resolved] [Plugin: Black Studio TinyMCE Widget] Another issue with the "Automatically add paragraphs" feature 3 Marco Chiesi 1 year
[Plugin: WP Report Post] RTL Issue 2 raham20 1 year
[Plugin: My Calendar] WPML support 2 Joe Dolson 1 year
[Plugin: Easy Responsive Tabs] WordPress 4.0 and system more slow 2 baalam 1 year
[resolved] [Plugin: Favicon by RealFaviconGenerator] Is This Plugin Multisite Compatible? 2 SooBahkDo 1 year
[resolved] [Plugin: Page Builder by WooRockets.com] How to resolve plugin conflict with WR PageBuilder 3 Adam 1 year
[Theme: Attitude] WooCommerce Compatibility? 2 Gaki 1 year
[Plugin: SitePush] ETA for 4.0 compatibility 7 LogoLogics 1 year
[Plugin: Beaver Builder - WordPress Page Builder] I Was Thinking 2 Justin Busa 1 year
[resolved] [Plugin: WooCommerce MailChimp] Compatibility with "MailChimp for WordPress" 2 anderly 1 year
[Plugin: WooSidebars] Any plans to get plugin to WP 4.0 Compatibility? 2 nicolevlug 1 year
[resolved] [Theme: Business Guru] WordPress Compatibility 5 jerryandtoom 1 year
[Theme: Customizr] Compatibility issue with Jetpack by WordPress 4 nikeo 1 year
Back end not saving edits or changes without refreshing the page 2 James Huff 1 year
[Plugin: Network Nginx Proxy Cache Purge] use php based purge for great compatibility 1 agrippa 1 year
[Plugin: Caldera Forms] Input fields disappeared in iPhone browsers 4 David Cramer 1 year
[resolved] [Plugin: Contact Form 7 Honeypot] Compatibility with CF4.0.1? 3 Ryan 1 year
[Plugin: JP's Get RSS Feed] WordPress 4.0 plus 1.6.3 proken 1 jpiscitello 1 year
WooCommerce 'My Account' page content not displaying 1 azoswald 1 year
[resolved] [Plugin: Advanced Custom Fields: Nav Menu Field] ACF 5 compatibility 14 frebro 1 year
[Plugin: WooCommerce Cart Tab] Work with WooCommerce 2.2.6? 2 Marcelo Pedra 1 year
[Plugin: Pixeline's Email Protector] Shortcoder Compatibility 1 iueweb 1 year
Plugin Compatibility Designation to Include Multisite 1 jose 1 year
mine is fit for only IE8, why? 4 hongkeon 1 year
[resolved] [Plugin: WP Edit] wp edit BREAKS woocommerce product page images 4 Josh 1 year
[resolved] Log in with Clean Login not detected properly 19 Alberto Hornero 1 year
[Plugin: Open in New Window Plugin] Alt or Title tags 1 WebDesignTime 1 year
[resolved] Is CataBlog WordPress 4.0 compatible 9 BenBachrach 1 year
[Plugin: Striper - Stripe Integration for WooCommerce] Work with WooCommerce 2.2.6? 1 zackcello 1 year

Add New Topic

You must log in to post.