WordPress.org

Forums

Tag: chrome Add New »

Topic Posts Last Poster Freshness
Advertisement issue in Chrome. 5 Basanta Moharana 2 years
body_class() function improperly reporting "Chrome" when viewing in IE 3 TrevorPolischuk 2 years
Google Chrome blocking me 3 WPyogi 2 years
[resolved] [Plugin: mb.miniAudioPlayer - an HTML5 audio player for your mp3 files] Player pauses after 2 or 4 second first time playing 2 pupunzi 2 years
Ping Theme Not Displaying Correctly In Chrome 7 WPyogi 2 years
Weird sidebar display errors in Chrome browser 3 Simon_82 2 years
[Plugin: Fast Secure Contact Form] check boxes "squares" showing up as "minus" signs on Chrome 2 Mike Challis 2 years
[resolved] Link from custom field - issue in Chrome on mobile devices 2 Alopex 2 years
Background image issue using Twentyten Child-theme 4 jpoc 2 years
Nav bar style issues 3 nsmith7989 2 years
[Plugin: Digg Digg] Like button in Chrome does not show up 1 mia_heim 2 years
[resolved] [Plugin: Ecwid Shopping Cart] Help! "Your browser does not support JavaScript" error, Chrome and IE(9) 2 MM 2 years
[Plugin: Post Types Order] Chrome navigator bug 3 MDEMRS 2 years
Sidebars dropping to the bottom of the page in Chrome 2 alchymyth 2 years
[Plugin: SS Quiz] Not working in chrome 1 ckdundee 2 years
Site Different in Chrome and IE 2 esmi 2 years
[Plugin: Twitter Widget Pro] Display prob on Chrome and Safari 2 Aaron D. Campbell 2 years
[Theme: Atahualpa] Menu in Chrome 5 kevjon 2 years
[resolved] [Plugin: WP-Table Reloaded] Links issues withe Chrome 6 TobiasBg 2 years
[Plugin: Photo Galleria] Chrome issue 2 Thad Allender 2 years
[resolved] Custom CSS not working in Explorer or Firefox 5 purplenaartjie 2 years
Artificer Theme, rotate, and -moz 4 ebizzill 2 years
[resolved] [Plugin: Jetpack by WordPress.com] Jetpack: Audio HTML5 not working - defaulting to flash 3 Chad Warner 2 years
[Plugin: WP-dTree] Error with Chrome 1 patmis 2 years
[Plugin: Polaroid Gallery] Polaroid Pics are stretched when enlarging 1 solchas 2 years
[Plugin: MP3-jPlayer] Track title format problem in chrome 1 wezcountry 2 years
Completion issue installing with webmatrix 1 barosenbaugh 2 years
[Plugin: Video Embed & Thumbnail Generator] ArgumentError - Invalid parameter passed to method 1 Caesar19 2 years
Sidebar display issue in Chrome & Safari 3 mjschotland 2 years
[resolved] [Plugin: eShop] Gridview Display Issue - Firefox/Chrome/Safari 5 jojoheyns 2 years

Add New Topic

You must log in to post.