WordPress.org

Forums

WordPress › Support » capabilities.php

Tag: capabilities.php Add New »

Topic Posts Last Poster Freshness
[Plugin: Pixabay Images] Fatal error - Network admin 2 tsvenson 1 week
capabilities.php and require_once('pluggable.php'); 4 James Huff (MacManX) 2 months
[Plugin: Jetpack by WordPress.com] Fatal error: Call to undefined function 2 Jeremy Herve 3 months
[resolved] [Plugin: Gravity Forms Directory] Fatal error: wp get current user; capabilities.php 6 ywait4ever 3 months
Warning: Creating default object from empty value in 2 James Huff (MacManX) 7 months
Getting error, saying overloaded function. 2 James Huff (MacManX) 10 months
[resolved] [Plugin: Events Manager] A warning is shown above signup - points to capabilities.php 16 niwin 1 year
Fatal error on my website, it doesnt work at all 5 Tara 1 year
[Plugin: Colored Vote Polls] In multisite management, this Plugin prevents access to the Network Admin 2 rdy_kc 1 year
[resolved] [Plugin: Events Manager] Error passing PHP 5.2 to PHP 5.4 11 glyndavidson 1 year
Updates cause problems: Fatal error: Call to undefined function... 2 esmi 1 year
[Plugin: WPtouch Mobile Plugin] Had to de-activate after upgrade 2 BraveNewCode Inc. 1 year
Ugly notices in media gallery pointing to capabilities.php 2 crysman 1 year
[resolved] After Updating WordPress SEO, my admin panel got broke 11 princejindal8 2 years
error in capabilities.php file when accessing my site 8 esmi 3 years
Fatal error: Call to undefined function wp_get_current_user() in /home/XXXXX/ 3 Mitch 4 years
[resolved] Fatal error when installing 2 rob1111 4 years
Parse Error, Syntax error in /wp-includes/capabilities.php 2 Cent 4 years
Problem with capabilities.php 2 David Sader 4 years
Database and Installation not working together 4 James Huff (MacManX) 4 years
Fatal Error string offset in capabilities.php 116 3 Nigel1 5 years
widgets.php (blank page) and capabilities.php (no sufficient permissions) errors 2 Jauhari 5 years
warning: array merge, arguments in capabilities.php 1 tyson121 6 years
[resolved] upgrade and installation problems 2 bobtongue 6 years
Invalid argument supplied for foreach()in wp-include/capabilities.php on line31 6 Maftik 6 years
[resolved] wp-includes/widgets.php 13 dmry 7 years
Welcome Visitor plugin fails userlevel test 4 howbowers 8 years
Error after upgrade from 2.0 to 2.1 7 Chris_K 8 years
Warning: Invalid argument supplied for foreach() on line 19 4 Steph 8 years
Invalid argument ...foreach() in capabilities.php 18 vkaryl 8 years

Add New Topic

You must log in to post.