WordPress.org

Forums

Tag: bug Add New »

Topic Posts Last Poster Freshness
[Plugin: WooTumblog] doesn't work 1 marco-raaphorst 2 years
Link to mp3 file won't play in Google Chrome 10 brandonmcconnell 2 years
[Theme: Customizr] Issue on Google Chrome 9 cristiano 2 years
[Plugin: Image Cleanup] Warning!!! Major fail: deletes Feature Image of my posts!!! 2 opicron 2 years
[resolved] [Plugin: NextScripts: Social Networks Auto-Poster] DeviantArt post ended up with Google Plus URL and no post to DeviantArt journal 3 petermolnar 2 years
[Plugin: Permalink Finder Plugin] Strange MySQL error 4 kpgraham 2 years
[Plugin: Social Likes] Not working with ecwid (vk.com?) 1 madfcat 2 years
[resolved] [Plugin: WP Post to PDF Enhanced] Autosave function of WP affected 4 Lewis Rosenthal 2 years
[resolved] [Plugin: If Menu] Bug: Warning message when leaving pages 2 Andrei 2 years
[resolved] [Plugin: WordPress Related Posts] Plugin creates entries in media library 5 gregcrowe 2 years
[resolved] [Plugin: WPInstagram Images Widget] Shortcode for 9 images not working 2 Eduardo Stuart 2 years
Adminimize not working 1 figassis 2 years
[Plugin: Broken Link Checker] Bug report: quotation marks in css 2 Janis Elsts 2 years
[Plugin: Minimum Comment Length] a bug that prevented the operation. 1 Dinsiz 2 years
[resolved] Website content disappears on mobile / tablet 3 illya_strikhar 2 years
[resolved] [Theme: Accesspress Lite] BUG: post_per_page vs posts_per_page 3 themaster5_07 2 years
[resolved] [Plugin: UI for WordPress Simple Paypal Shopping Cart] Broken in latest version? 6 Svetoslav Marinov 2 years
[Plugin: WordPress Picture / Portfolio / Media Gallery] Revolution Slider Gallery in Avada Theme Broken - Bug? 2 Nimble3 2 years
[Plugin: WordPress Picture / Portfolio / Media Gallery] bad practice in nimble_portfolio_register_taxonomies 2 Nimble3 2 years
[resolved] [Plugin: ZM Ajax Login & Register] Incorrect Open Graph Meta Output 13 AME Network 2 years
[Plugin: WP Pipes] Incompatible with WP 3.9? 3 Bowo 2 years
[Plugin: Quick Cache (Speed Without Compromise)] Conflict with Jetpack 4 Raam Dev 2 years
[resolved] [Plugin: Content Manager Light] Problem edit one content box 2 OTWthemes 2 years
[Plugin: WordPress Review Site Builder] Ribbon text cant be exchanged second thumbnails doesnt display either 1 andreadelriva 2 years
[resolved] [Plugin: Revive Old Post (Former Tweet Old Post)] Update breaks site 4 ramonsuarez 2 years
[resolved] [Plugin: Events Manager] Bug with link button and featured image 4 angelo_nwl 2 years
[resolved] [Theme: Customizr] Weird IE problem 16 eyeland 2 years
[Plugin: Wordfence Security] Fix For Invalid HTML? - JavaScript Needs To Be In CDATA 1 war59312 2 years
Galleries won't show up 2 Mark (podz) 2 years
[resolved] [Plugin: iThemes Security (formerly Better WP Security)] Site is down and showing blank page 3 Chris Wiegman 2 years

Add New Topic

You must log in to post.