WordPress.org

Forums

Tag: bug Add New »

Topic Posts Last Poster Freshness
[resolved] [Plugin: Centrora Security™] [Potential Bug] Broken images with custom wp-content directory 2 osexcel 2 years
[resolved] [Plugin: SZ - Video for WordPress] Video dont show up with Vimeo integration on IE 10 3 Massimo Della Rovere 2 years
[Plugin: Lightbox Plus Colorbox] iOS pinch/tap/zoom bug 2 tizoast 2 years
[resolved] [Plugin: Simple Security] error in your SQL syntax 2 ChrisHurst 2 years
[resolved] [Plugin: Contact Form 7] Contact Form 3.34 and qTranlate 2.5.30 Error redirect page / text after send 2 Takayuki Miyoshi 2 years
[resolved] [Plugin: Events Made Easy] Can't update events 7 Andreas Beer 2 years
Contact Form 3.34 and qTranlate 2.5.30 Error redirect page / text after send 1 joint77 2 years
[closed] Add Media Button doesn't work 16 Marko Heijnen 2 years
[resolved] [Plugin: Events Made Easy] Media Upload Blocked 2 Franky 2 years
[resolved] [Plugin: YouTube Embed] Video player doesn't work right 3 applewerbung 2 years
[Plugin: Googlyzer] V2.2 'Domain' drop down empty after validate ok 2 wmsedgar 2 years
[resolved] [Plugin: Really Simple Share] Flattr Button looks buggy 3 bosch_hh 2 years
[Plugin: podPress] Bug report: PHP Warning 3 andrebazaglia 2 years
[resolved] [Plugin: HTML Editor Syntax Highlighter] [BUG] Toolbar buttons are removed 7 Peter Mukhortov 2 years
[resolved] [Plugin: VKontakte API] JSON.parse: unexpected character Line 45 3 i3v 2 years
[resolved] [Plugin: AddQuicktag] Undefined index: 2 Frank Bueltge 2 years
[Plugin: WooCommerce - excelling eCommerce] Payments critical bug!!! (??) 2 avniy 2 years
[resolved] [Plugin: Contact Form 7] New form not listed in Menu 3 gleenk 2 years
[Plugin: W3 Total Cache] Completely broke my site 2 Frederick Townes 2 years
side menu showing non-existent update 1 crj123082 2 years
possible bug in register_post_type() in handling of 'supports' arg 2 bcworkz 2 years
[Plugin: WP Voting] Bug : bad POST_ID 1 cyprien.clerc 2 years
[resolved] [Plugin: Testimonials Widget] strange characters in footer title 3 Michael Cannon 2 years
[resolved] [closed] Found a Bug? - Media - Lightbox isn't working 21 susafri 2 years
Mini Weather for US has possible bug 2 littlelouie 2 years
[resolved] [Plugin: WordPress Landing Pages] Just a tiny bug so far: ?> 4 David Wells 2 years
[resolved] [Plugin: WordPress EZ Backup] Error backing up on 3.5 4 Jonathan-Garber 2 years
[resolved] [closed] Responsive Theme Menu Error? 7 esmi 2 years
[resolved] [Plugin: WordPress Social Login] 2.0.3 Bug: Avatars don't shown outside comment's loop 1 waitxd 2 years
[Plugin: Advanced AJAX Page Loader] Jetpack plugin total reload code needed 2 codel1417 2 years

Add New Topic

You must log in to post.