WordPress.org

Forums

Tag: bug Add New »

Topic Posts Last Poster Freshness
[Plugin: Simple Share Buttons Adder] Add "ssba_share_link" class to all link types 1 imrehg 1 year
[Plugin: Popup Maker] 1 bug report + 1 feature request 4 danieliser 1 year
Doesn't Grayscale 2 wukka 1 year
[resolved] [Plugin: Black Studio TinyMCE Widget] Causing customizer error 4 Marco Chiesi 1 year
[Plugin: Wp Stylus Processor] Plugin gives error message on empty .styl file 1 gavinr 1 year
[resolved] [Plugin: Admin Management Xtended] The errors which generated my 1 star rating is not compatibility 4.1 ? 3 Trebly 1 year
[Plugin: Gallery - Video Gallery] Jquery double loading bug 8 Support Huge IT 1 year
[Plugin: Download Attachments] Drag and drop sorting 2 dFactory 1 year
[closed] Bug in Jetpack (subscription widget) 4 WPyogi 1 year
[Plugin: SQL Shortcode] Bug in 1.1 1 zkarj 1 year
Unable to Save or Update Pages 2 Bet Hannon 1 year
[Plugin: WPtouch Mobile Plugin] Blacking out content upon scroll in posts 2 kateillustrate 1 year
[Plugin: Live Edit] Plugin v2.1.4 broken on WP 4.1 1 rafegoldberg 1 year
[Plugin: Organize Series] Some code fixes - Apostrophe and escaped character html 1 X-Raym 1 year
[resolved] [Plugin: Events Manager] Comments not disabled 12 angelo_nwl 1 year
WordPress 4.0.1 Dashicons.css Malicious code? 6 mnprivate 1 year
[resolved] [Theme: MesoColumn] Widget Areas Behaving Badly 5 omicreative 1 year
[resolved] [Plugin: Beaver Builder - WordPress Page Builder] Bug: module not rendering when "type" setting used 7 WebMan Design | Oliver Juhas 1 year
[resolved] Critical Bug: Special Emoji character destroys draft 6 Justin.Reinhart 1 year
[resolved] [Plugin: Revive Old Post (Former Tweet Old Post)] Old posts reposted in (seemingly) chronological order 3 SGallay 1 year
[Plugin: Feedburner Email Widget] [BUG] [CRITICAL] - Plugin breaks WP 4.1 Customize Admin Page 2 nvioli 1 year
[resolved] [Plugin: WP Cloudy] HUGE bug adds tons of junk in db 4 rainbowgeek 1 year
[resolved] [Plugin: Custom Post Type Generator] Post type doesn't show in nav menus 3 saltcrafts 1 year
[resolved] [Plugin: Simple Category Icons] Bug in the get_the_icon function? 3 goodkoding 1 year
[Plugin: Rocket Galleries] Fatal error in wpgp_frontend_gallery.php on line 81 1 andy.double-eye 1 year
[resolved] [Plugin: Seriously Simple Podcasting] Error when publishing podcast 2 Hugh Lashbrooke 1 year
[Plugin: SEO Rank Reporter] unknown error occured as you run a ranking update 1 criscross 1 year
[Plugin: TIEmediahelper Media Library Tools] BUG - getting wrong pathnames 3 jgitta 1 year
Menu bug 1 adminlachine 1 year
[Plugin: Youtube Channel Gallery] Clicking on video links generated by this plugin takes me to YouTube 9 jamon909 1 year

Add New Topic

You must log in to post.