WordPress.org

Forums

Tag: bug Add New »

Topic Posts Last Poster Freshness
[resolved] [Plugin: Custom Post Type UI] "with_front" & "Get Code" bugs 0.8.1 3 Michael Beckwith 1 year
[Plugin: Database Peek] Page number not reset, causing no entires to be displayed 1 J.D. Grimes 1 year
[Plugin: NextGEN Gallery] Missing slash breaks Image Browser 1 HenrikRClausen 1 year
Page subtitle not being translated 3 josevelas 1 year
[Plugin: Coming Soon / Maintenance mode Ready!] Bug: Verification email "From:" address not set properly [Patch] 2 Ready! Developer 1 year
Quick edit not working in IE8 - 3.6 4 leejosepho 1 year
Quick Edit bug after upgrade to version 3.6.1 1 gweldeye 1 year
[Plugin: Jetpack by WordPress.com] Jetpack 2.0: Post by Email bugs 17 WebBadAss 1 year
Hello World, somtimes 6 Krishna 1 year
[Plugin: Epicwin Plugin] encoding bug 1 Goury 1 year
[Plugin: WP-dTree] Previous node staying selected 2 pedro666 1 year
[resolved] "This web page has a redirect loop" error 8 jermitts 1 year
[resolved] [Plugin: Remove Taxonomy Base Slug] Warning Messages 5 Alexandru Vornicescu 1 year
[resolved] Email Users stable version back to 4.5.3 2 Mike Walsh 1 year
[resolved] [Plugin: Email Users] Debugging the CC Header probem 3 Mike Walsh 1 year
[resolved] [Plugin: Author Category] Editing an Existing Post in another Category 2 Bainternet 1 year
[resolved] [Plugin: Subscribe2] Spanish translation donĀ“t work 7 rodleir1963 1 year
[Plugin: Follow] error message 404 1 marol03 1 year
[Plugin: YouTube SimpleGallery] Breaking PHP Sessions? 3 JoshuaD84 1 year
[Plugin: Markdown on Save] Bug: Footnotes do not work correctly on front page of WordPress blogs 2 Chris Krycho 1 year
[Plugin: Simple Share Buttons Adder] [Bug] Image + Text code in post = Plugin site link 1 Halo Diehard 1 year
[Plugin: NextGEN Gallery] Frustrating - 0 images uploaded error 5 photocrati 1 year
[Plugin: Contact Form 7] Bug introduced with last update 1 trouble 1 year
[resolved] Plugins and WordPress No Longer Update 2 Tom Peranteau 1 year
[resolved] [Plugin: WP User Avatar] Correct avatar shows for a split second and then switchs to the Gravatar logo 3 Bradford Nelson 1 year
[Plugin: Jetpack by WordPress.com] Admin Stats panel not working 8 Jeremy Herve 1 year
[Plugin: Digg Digg] ShareThis wrong API implementation 1 conualfy 1 year
[Plugin: My WordPress Login Logo] Not updating logo link URL 1 Samatva 1 year
[Plugin: NextGEN Gallery] Theme conflict with Pagelines DMS 2 photocrati 1 year
[resolved] [Plugin: Genesis Post Navigation] navigation buttons not showing up 6 logesh 1 year

Add New Topic

You must log in to post.