WordPress.org

Forums

Tag: bug Add New »

Topic Posts Last Poster Freshness
[resolved] [Plugin: Remove Taxonomy Base Slug] Warning Messages 5 Alexandru Vornicescu 1 year
[resolved] Email Users stable version back to 4.5.3 2 Mike Walsh 1 year
[resolved] [Plugin: Email Users] Debugging the CC Header probem 3 Mike Walsh 1 year
[resolved] [Plugin: Author Category] Editing an Existing Post in another Category 2 Bainternet 1 year
[resolved] [Plugin: Subscribe2] Spanish translation donĀ“t work 7 rodleir1963 1 year
[Plugin: Follow] error message 404 1 marol03 1 year
[Plugin: YouTube SimpleGallery] Breaking PHP Sessions? 3 JoshuaD84 1 year
[Plugin: Markdown on Save] Bug: Footnotes do not work correctly on front page of WordPress blogs 2 Chris Krycho 1 year
[Plugin: Simple Share Buttons Adder] [Bug] Image + Text code in post = Plugin site link 1 Halo Diehard 1 year
[Plugin: NextGEN Gallery] Frustrating - 0 images uploaded error 5 photocrati 1 year
[Plugin: Contact Form 7] Bug introduced with last update 1 trouble 1 year
[resolved] Plugins and WordPress No Longer Update 2 Tom Peranteau 1 year
[resolved] [Plugin: WP User Avatar] Correct avatar shows for a split second and then switchs to the Gravatar logo 3 Bradford Nelson 1 year
[Plugin: Jetpack by WordPress.com] Admin Stats panel not working 8 Jeremy Herve 1 year
[Plugin: Digg Digg] ShareThis wrong API implementation 1 conualfy 1 year
[Plugin: My WordPress Login Logo] Not updating logo link URL 1 Samatva 1 year
[Plugin: NextGEN Gallery] Theme conflict with Pagelines DMS 2 photocrati 1 year
[resolved] [Plugin: Genesis Post Navigation] navigation buttons not showing up 6 logesh 1 year
[Plugin: Simplr Registration Form Plus+] Bug on validation 1 RobGardens 1 year
[resolved] [Plugin: P3 (Plugin Performance Profiler)] Zero visits, Zero size 13 Guy Moreillon 1 year
[resolved] WP-Invites in Theme My Login 1 dgstr 1 year
[Plugin: jQuery Colorbox] Jquery colorbox plugin not working with WP 3.6 ? 4 shmk 1 year
[resolved] [Plugin: WooCommerce - excelling eCommerce] Update Breaks Category Widget 3 jhmattern 1 year
[Plugin: WordPress MU Domain Mapping] Bug: No Mapping for first site (id 1) 3 Hans-Helge 1 year
[Plugin: WooCommerce - excelling eCommerce] Bug-User not deleted? 1 pablorodriguez 1 year
[Theme: Virtue] BUG: No Social Icons Footer - Chrome 1 Allimaple 1 year
Ajax bug 3 mikeotgaar 1 year
Wrong URLs in Category Widget 11 Orel Ben-Yair 1 year
[Plugin: WordPress Social Login] Comments skips approval check 4 Goury 1 year
[Plugin: My Custom CSS] how to access my custom css edits 2 DarkWolf 1 year

Add New Topic

You must log in to post.