WordPress.org

Forums

Tag: bug Add New »

Topic Posts Last Poster Freshness
[Plugin: WPtouch Mobile Plugin] Blacking out content upon scroll in posts 2 kateillustrate 1 year
[Plugin: Live Edit] Plugin v2.1.4 broken on WP 4.1 1 rafegoldberg 1 year
[Plugin: Organize Series] Some code fixes - Apostrophe and escaped character html 1 X-Raym 1 year
[resolved] [Plugin: Events Manager] Comments not disabled 12 angelo_nwl 1 year
WordPress 4.0.1 Dashicons.css Malicious code? 6 mnprivate 1 year
[resolved] [Theme: MesoColumn] Widget Areas Behaving Badly 5 omicreative 1 year
[resolved] [Plugin: Beaver Builder - WordPress Page Builder] Bug: module not rendering when "type" setting used 7 WebMan Design | Oliver Juhas 1 year
[resolved] Critical Bug: Special Emoji character destroys draft 6 Justin.Reinhart 1 year
[resolved] [Plugin: Revive Old Post (Former Tweet Old Post)] Old posts reposted in (seemingly) chronological order 3 SGallay 1 year
[Plugin: Feedburner Email Widget] [BUG] [CRITICAL] - Plugin breaks WP 4.1 Customize Admin Page 2 nvioli 1 year
[resolved] [Plugin: WP Cloudy] HUGE bug adds tons of junk in db 4 rainbowgeek 1 year
[resolved] [Plugin: Custom Post Type Generator] Post type doesn't show in nav menus 3 saltcrafts 1 year
[resolved] [Plugin: Simple Category Icons] Bug in the get_the_icon function? 3 goodkoding 1 year
[Plugin: Rocket Galleries] Fatal error in wpgp_frontend_gallery.php on line 81 1 andy.double-eye 1 year
[resolved] [Plugin: Seriously Simple Podcasting] Error when publishing podcast 2 Hugh Lashbrooke 1 year
[Plugin: SEO Rank Reporter] unknown error occured as you run a ranking update 1 criscross 1 year
[Plugin: TIEmediahelper Media Library Tools] BUG - getting wrong pathnames 3 jgitta 1 year
Menu bug 1 adminlachine 1 year
[Plugin: Youtube Channel Gallery] Clicking on video links generated by this plugin takes me to YouTube 9 jamon909 1 year
[Plugin: Top 10 - Popular posts plugin for WordPress] counter bug more detailled 4 Ajay 1 year
[resolved] [Plugin: Postie] CRON and manual check not working the same way 4 Wayne Allen 1 year
[resolved] special character at end 5 tobifjellner 1 year
[resolved] Forum Bug 5 Brijesh 1 year
[resolved] [Plugin: ExpressCurate] Plugin add wpadminbar even when the user/admin logout 3 ExpressCurate 1 year
Theme: TwentyFifteen - Bug with Twitter Feed 2 Samuel Wood (Otto) 1 year
[resolved] [Plugin: ElasticPress] BUG Report: Major Bug - Availability Check for every Request - Kills System 3 Taylor Lovett 1 year
[Plugin: Quick Adsense] Plugin FAILS to stop ads from showing in posts 1 Bliss7 1 year
[Plugin: JSON API] models/attachment.php bug with getting attachments on folder-mulit-site installs 2 xiffy 1 year
[Plugin: Akismet] Not checking spam on my site 3 iSaumya 1 year
[resolved] [Plugin: WooCommerce EU VAT Compliance] Missing button when WP in French 4 VirtualCed 1 year

Add New Topic

You must log in to post.