Tag: bug Add New »

Topic Posts Last Poster Freshness
[Plugin: Image Cleanup] Warning!!! Major fail: deletes Feature Image of my posts!!! 2 opicron 1 year
[resolved] [Plugin: NextScripts: Social Networks Auto-Poster] DeviantArt post ended up with Google Plus URL and no post to DeviantArt journal 3 petermolnar 1 year
[Plugin: Permalink Finder Plugin] Strange MySQL error 4 kpgraham 1 year
[Plugin: Social Likes] Not working with ecwid (vk.com?) 1 madfcat 1 year
[resolved] [Plugin: WP Post to PDF Enhanced] Autosave function of WP affected 4 Lewis Rosenthal 1 year
[resolved] [Plugin: If Menu] Bug: Warning message when leaving pages 2 Andrei 1 year
[resolved] [Plugin: WordPress Related Posts] Plugin creates entries in media library 5 gregcrowe 1 year
[resolved] [Plugin: WPInstagram Images Widget] Shortcode for 9 images not working 2 Eduardo Stuart 1 year
Adminimize not working 1 figassis 1 year
[Plugin: Broken Link Checker] Bug report: quotation marks in css 2 Janis Elsts 1 year
[Plugin: Minimum Comment Length] a bug that prevented the operation. 1 Dinsiz 1 year
[resolved] Website content disappears on mobile / tablet 3 illya_strikhar 1 year
[resolved] [Theme: Accesspress Lite] BUG: post_per_page vs posts_per_page 3 themaster5_07 1 year
[resolved] [Plugin: UI for WordPress Simple Paypal Shopping Cart] Broken in latest version? 6 Svetoslav Marinov 1 year
[Plugin: WordPress Picture / Portfolio / Media Gallery] Revolution Slider Gallery in Avada Theme Broken - Bug? 2 Nimble3 1 year
[Plugin: WordPress Picture / Portfolio / Media Gallery] bad practice in nimble_portfolio_register_taxonomies 2 Nimble3 1 year
[resolved] [Plugin: ZM Ajax Login & Register] Incorrect Open Graph Meta Output 13 AME Network 1 year
[Plugin: WP Pipes] Incompatible with WP 3.9? 3 qriouslad 1 year
[Plugin: Quick Cache (Speed Without Compromise)] Conflict with Jetpack 4 raamdev 1 year
[resolved] [Plugin: Content Manager Light] Problem edit one content box 2 OTWthemes 1 year
[Plugin: WordPress Review Site Builder] Ribbon text cant be exchanged second thumbnails doesnt display either 1 andreadelriva 1 year
[resolved] [Plugin: Revive Old Post (Former Tweet Old Post)] Update breaks site 4 ramonsuarez 1 year
[resolved] [Plugin: Events Manager] Bug with link button and featured image 4 gelo_nwl 1 year
[resolved] [Theme: Customizr] Weird IE problem 16 eyeland 1 year
[Plugin: Wordfence Security] Fix For Invalid HTML? - JavaScript Needs To Be In CDATA 1 war59312 1 year
Galleries won't show up 2 Mark (podz) 1 year
[resolved] [Plugin: iThemes Security (formerly Better WP Security)] Site is down and showing blank page 3 Chris Wiegman 1 year
[resolved] [Plugin: WP Announce] 'Page not found' in title when using static front page 2 Ola 1 year
[Plugin: 404 Redirected] Cron throwing errors in error log 1 SoN9ne 1 year
[resolved] Problems with pictures display 2 takuma86 1 year

Add New Topic

You must log in to post.